<!DOCTYPE html> <!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]--> <!--[if IE 7]><html class="lt-ie9 lt-ie8" lang="it-IT"> <![endif]--> <!--[if IE 8]><html class="lt-ie9" lang="it-IT"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><meta charset="UTF-8" ><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><meta name="theme-color" content="#FA5322" /><link rel="shortcut icon" href="https://www.castelvetranesi.it/wp-content/uploads/2017/10/favicon.ico" /><meta property="og:image" content="https://www.castelvetranesi.it/wp-content/uploads/2020/01/locandina-5-gennaio.jpg" /><link type="text/css" media="all" href="https://www.castelvetranesi.it/wp-content/cache/autoptimize/css/autoptimize_0325eb5020bfff30315aa2720aec8f28.css" rel="stylesheet" /><title>Triscina, gran finale per il Villaggio degli Elfi al Teatro Franchi</title><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.castelvetranesi.it/48144/triscina-gran-finale-per-il-villaggio-degli-elfi-al-teatro-franchi/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Triscina, gran finale per il Villaggio degli Elfi al Teatro Franchi" /><meta property="og:description" content="Gran finale per il Villaggio degli Elfi che domani pomeriggio, domenica 5 gennaio, a partire dalle 15.30 aprirà i battenti per l’ultima spettacolare giornata di eventi per tutte le fasce d’età. La LD Communication concessionaria esclusiva del Teatro Franco Franchi-Ciccio Ingrassia di Triscina di Selinunte dopo i successi della stagione degli spettacoli estivi, e dopo &hellip;" /><meta property="og:url" content="https://www.castelvetranesi.it/48144/triscina-gran-finale-per-il-villaggio-degli-elfi-al-teatro-franchi/" /><meta property="og:site_name" content="Castelvetrano Selinunte, Triscina - News dal Belice" /><meta property="article:publisher" content="https://www.facebook.com/Castelvetranesi.it" /><meta property="article:tag" content="Triscina" /><meta property="article:tag" content="Villaggio degli Elfi" /><meta property="article:section" content="Eventi" /><meta property="article:published_time" content="2020-01-04T12:48:36+00:00" /><meta property="fb:app_id" content="134509310549071" /><meta property="og:image" content="https://www.castelvetranesi.it/wp-content/uploads/2020/01/locandina-5-gennaio.jpg" /><meta property="og:image:secure_url" content="https://www.castelvetranesi.it/wp-content/uploads/2020/01/locandina-5-gennaio.jpg" /><meta property="og:image:width" content="679" /><meta property="og:image:height" content="960" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Gran finale per il Villaggio degli Elfi che domani pomeriggio, domenica 5 gennaio, a partire dalle 15.30 aprirà i battenti per l’ultima spettacolare giornata di eventi per tutte le fasce d’età. La LD Communication concessionaria esclusiva del Teatro Franco Franchi-Ciccio Ingrassia di Triscina di Selinunte dopo i successi della stagione degli spettacoli estivi, e dopo [&hellip;]" /><meta name="twitter:title" content="Triscina, gran finale per il Villaggio degli Elfi al Teatro Franchi" /><meta name="twitter:site" content="@castelvetranesi" /><meta name="twitter:image" content="https://www.castelvetranesi.it/wp-content/uploads/2020/01/locandina-5-gennaio.jpg" /><meta name="twitter:creator" content="@castelvetranesi" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.castelvetranesi.it/#organization","name":"Castelvetranesi.it","url":"https://www.castelvetranesi.it/","sameAs":["https://www.facebook.com/Castelvetranesi.it","https://www.instagram.com/_castelvetranesi.it/","https://www.pinterest.it/castelvetranesi/","https://twitter.com/castelvetranesi"],"logo":{"@type":"ImageObject","@id":"https://www.castelvetranesi.it/#logo","url":"https://www.castelvetranesi.it/wp-content/uploads/2017/10/logo-2.jpg","width":"165","height":"175","caption":"Castelvetranesi.it"},"image":{"@id":"https://www.castelvetranesi.it/#logo"}},{"@type":"WebSite","@id":"https://www.castelvetranesi.it/#website","url":"https://www.castelvetranesi.it/","name":"Castelvetrano Selinunte, Triscina - News dal Belice","publisher":{"@id":"https://www.castelvetranesi.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.castelvetranesi.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.castelvetranesi.it/48144/triscina-gran-finale-per-il-villaggio-degli-elfi-al-teatro-franchi/#primaryimage","url":"https://www.castelvetranesi.it/wp-content/uploads/2020/01/locandina-5-gennaio.jpg","width":679,"height":960,"caption":"Bozza automatica 93"},{"@type":"WebPage","@id":"https://www.castelvetranesi.it/48144/triscina-gran-finale-per-il-villaggio-degli-elfi-al-teatro-franchi/#webpage","url":"https://www.castelvetranesi.it/48144/triscina-gran-finale-per-il-villaggio-degli-elfi-al-teatro-franchi/","inLanguage":"it-IT","name":"Triscina, gran finale per il Villaggio degli Elfi al Teatro Franchi","isPartOf":{"@id":"https://www.castelvetranesi.it/#website"},"primaryImageOfPage":{"@id":"https://www.castelvetranesi.it/48144/triscina-gran-finale-per-il-villaggio-degli-elfi-al-teatro-franchi/#primaryimage"},"datePublished":"2020-01-04T12:48:36+00:00","dateModified":"2020-01-04T12:48:36+00:00","breadcrumb":{"@id":"https://www.castelvetranesi.it/48144/triscina-gran-finale-per-il-villaggio-degli-elfi-al-teatro-franchi/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.castelvetranesi.it/48144/triscina-gran-finale-per-il-villaggio-degli-elfi-al-teatro-franchi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.castelvetranesi.it/","url":"https://www.castelvetranesi.it/","name":"Castelvetranesi.it"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.castelvetranesi.it/eventi/","url":"https://www.castelvetranesi.it/eventi/","name":"Eventi"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.castelvetranesi.it/48144/triscina-gran-finale-per-il-villaggio-degli-elfi-al-teatro-franchi/","url":"https://www.castelvetranesi.it/48144/triscina-gran-finale-per-il-villaggio-degli-elfi-al-teatro-franchi/","name":"Triscina, gran finale per il Villaggio degli Elfi al Teatro Franchi"}}]},{"@type":"Article","@id":"https://www.castelvetranesi.it/48144/triscina-gran-finale-per-il-villaggio-degli-elfi-al-teatro-franchi/#article","isPartOf":{"@id":"https://www.castelvetranesi.it/48144/triscina-gran-finale-per-il-villaggio-degli-elfi-al-teatro-franchi/#webpage"},"author":{"@id":"https://www.castelvetranesi.it/#/schema/person/bc4437d2ea297d6cb2a058258a14d611"},"headline":"Triscina, gran finale per il Villaggio degli Elfi al Teatro Franchi","datePublished":"2020-01-04T12:48:36+00:00","dateModified":"2020-01-04T12:48:36+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.castelvetranesi.it/48144/triscina-gran-finale-per-il-villaggio-degli-elfi-al-teatro-franchi/#webpage"},"publisher":{"@id":"https://www.castelvetranesi.it/#organization"},"image":{"@id":"https://www.castelvetranesi.it/48144/triscina-gran-finale-per-il-villaggio-degli-elfi-al-teatro-franchi/#primaryimage"},"keywords":"Triscina,Villaggio degli Elfi","articleSection":"Eventi"},{"@type":["Person"],"@id":"https://www.castelvetranesi.it/#/schema/person/bc4437d2ea297d6cb2a058258a14d611","name":"Castelvetranesi.it","image":{"@type":"ImageObject","@id":"https://www.castelvetranesi.it/#authorlogo","url":"https://www.castelvetranesi.it/wp-content/uploads/2017/10/logo-2.jpg","caption":"Castelvetranesi.it"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//www.castelvetranesi.it' /><link rel='dns-prefetch' href='//www.google.com' /><link rel="alternate" type="application/rss+xml" title="Castelvetrano Selinunte, Triscina - News dal Belice &raquo; Feed" href="https://www.castelvetranesi.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Castelvetrano Selinunte, Triscina - News dal Belice &raquo; Feed dei commenti" href="https://www.castelvetranesi.it/comments/feed/" /><link rel='stylesheet' id='dashicons-css'  href='https://www.castelvetranesi.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><style id='mvp-custom-style-inline-css' type='text/css'>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</style><link rel='stylesheet' id='omgf-fonts-css'  href='https://www.castelvetranesi.it/wp-content/cache/omgf-webfonts/fonts.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.castelvetranesi.it/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.castelvetranesi.it\/wp-admin\/admin-ajax.php","nonce":"906a6990cb"};</script> <script type='text/javascript'>var ajax_rpw = {"base_url":"https:\/\/www.castelvetranesi.it","ajax_url":"https:\/\/www.castelvetranesi.it\/wp-admin\/admin-ajax.php","ajax_nonce":"3ae5c9df5d"};</script> <link rel='https://api.w.org/' href='https://www.castelvetranesi.it/wp-json/' />  <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.castelvetranesi.it",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.castelvetranesi.it/eventi/",
                "name": "Eventi"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.castelvetranesi.it/48144/triscina-gran-finale-per-il-villaggio-degli-elfi-al-teatro-franchi/",
                "name": "Triscina, gran finale per il Villaggio degli Elfi al Teatro Franchi"
            }
        }
    ]
}</script> <meta name="onesignal" content="wordpress-plugin"/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <link rel="amphtml" href="https://www.castelvetranesi.it/48144/triscina-gran-finale-per-il-villaggio-degli-elfi-al-teatro-franchi/amp/"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/manifest.json"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#e3392b"><meta name="apple-mobile-web-app-title" content="Castelvetranesi.it"><meta name="application-name" content="Castelvetranesi.it"><meta name="theme-color" content="#ffffff"></head><body class="post-template-default single single-post postid-48144 single-format-standard cookies-not-set elementor-default"><nav id="top-nav-menu"><div id="wcp_openweather_5bd5c66f8cb3c" class="wcp-openweather-default-metro-shortcode wcp-openweather-default-metro-compact wp-open-weather wpw-shortcode wcp-openweather-primary-background wcp-openweather-primary-color"><div class="wcp-openweather-default-metro-opacity wcp-openweather-primary-background-color wcp-openweather-primary-background-opacity"></div><div class="wcp-openweather-default-metro-widget-container"><div class="wcp-openweather-content wp-open-weather-data"><div class="wcp-openweather-container"></div><div class="wcp-openweather-forecast-wrapper wp-open-weather-forecast"><div class="wcp-openweather-forecast-header wp-open-weather-forecast-header"><div class="wcp-openweather-container"> <span class="wcp-openweather-forecast-day">lun<span class="wcp-openweather-forecast-item-date">06/01</span></span> <span class="wcp-openweather-forecast-day">mar<span class="wcp-openweather-forecast-item-date">07/01</span></span> <span class="wcp-openweather-forecast-day">mer<span class="wcp-openweather-forecast-item-date">08/01</span></span> <span class="wcp-openweather-forecast-day">gio<span class="wcp-openweather-forecast-item-date">09/01</span></span> <span class="wcp-openweather-forecast-day">ven<span class="wcp-openweather-forecast-item-date">10/01</span></span></div></div><div class="wcp-openweather-forecast-content wp-open-weather-forecast"><div class="wcp-openweather-container"><div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block"><div class="wcp-openweather-forecast-day-temperature"><div class="wcp-openweather-forecast-day-icon"><div style="font-size: 20px;" class="icon diw-sun"></div></div> <span class="wcp-openweather-forecast-day-value wcp-openweather-primary-color">13/8<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span></div></div><div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block"><div class="wcp-openweather-forecast-day-temperature"><div class="wcp-openweather-forecast-day-icon"><div style="font-size: 20px;" class="icon diw-sun"></div></div> <span class="wcp-openweather-forecast-day-value wcp-openweather-primary-color">14/7<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span></div></div><div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block"><div class="wcp-openweather-forecast-day-temperature"><div class="wcp-openweather-forecast-day-icon"><div style="font-size: 20px;" class="icon diw-clouds"></div></div> <span class="wcp-openweather-forecast-day-value wcp-openweather-primary-color">12/10<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span></div></div><div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block"><div class="wcp-openweather-forecast-day-temperature"><div class="wcp-openweather-forecast-day-icon"><div style="font-size: 20px;" class="icon diw-clouds"></div></div> <span class="wcp-openweather-forecast-day-value wcp-openweather-primary-color">13/10<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span></div></div><div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block"><div class="wcp-openweather-forecast-day-temperature"><div class="wcp-openweather-forecast-day-icon"><div style="font-size: 20px;" class="icon diw-clouds"></div></div> <span class="wcp-openweather-forecast-day-value wcp-openweather-primary-color">13/10<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span></div></div></div></div></div></div></div></div></nav><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://www.castelvetranesi.it/"><img src="https://www.castelvetranesi.it/wp-content/uploads/2018/11/minilogo_castelvetranesi2x.png" alt="Castelvetrano Selinunte, Triscina &#8211; News dal Belice" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-fly-out-menu-container"><ul id="menu-fly-out-menu" class="menu"><li id="menu-item-14952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14952"><a href="https://www.castelvetranesi.it">Home</a></li><li id="menu-item-14942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14942"><a href="https://www.castelvetranesi.it/cronaca/">Cronaca</a></li><li id="menu-item-14943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14943"><a href="https://www.castelvetranesi.it/sociale/">Sociale</a></li><li id="menu-item-14946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14946"><a href="https://www.castelvetranesi.it/arte-e-spettacolo/">Arte e Spettacolo</a></li><li id="menu-item-22186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22186"><a href="https://www.castelvetranesi.it/cinema-marconi/">Cinema</a></li><li id="menu-item-14945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14945"><a href="https://www.castelvetranesi.it/cultura/">Cultura</a></li><li id="menu-item-14947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14947"><a href="https://www.castelvetranesi.it/sport/">Sport</a></li><li id="menu-item-14950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14950"><a href="https://www.castelvetranesi.it/ricette/">Ricette</a></li><li id="menu-item-14944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14944"><a href="https://www.castelvetranesi.it/politica/">Politica</a></li><li id="menu-item-14949" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14949"><a href="https://www.castelvetranesi.it/eventi/">Eventi</a></li><li id="menu-item-14951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14951"><a href="https://www.castelvetranesi.it/meteo/">Meteo</a></li><li id="menu-item-36736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36736"><a href="https://www.castelvetranesi.it/chiese-di-castelvetrano-orari-delle-messe/">Chiese di Castelvetrano &#8211; Orari delle Messe</a></li><li id="menu-item-45038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45038"><a href="https://www.castelvetranesi.it/selinunte/">Selinunte in un giorno: Cosa vedere, cosa fare la sera e dove mangiare</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Contattaci</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/Castelvetranesi.it/" target="_blank" class="fa fa-facebook-official fa-2"></a></li><li><a href="https://twitter.com/castelvetranesi" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.pinterest.it/castelvetranesi/" target="_blank" class="fa fa-pinterest-p fa-2"></a></li><li><a href="https://www.instagram.com/_castelvetranesi.it/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://plus.google.com/101674518785810677793" target="_blank" class="fa fa-google-plus fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><header id="mvp-head-wrap" class="left relative"><div id="mvp-head-top" class="left relative"><div id="mvp-logo-wide" class="left relative"><div class="mvp-main-out relative"><div class="mvp-main-in"> <a itemprop="url" href="https://www.castelvetranesi.it/"><img itemprop="logo" src="https://www.castelvetranesi.it/wp-content/uploads/2017/12/Senzatitolo-8-1.png" alt="Castelvetrano Selinunte, Triscina &#8211; News dal Belice" data-rjs="2" /></a></div></div></div><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://www.castelvetranesi.it/"> <input type="text" name="s" id="s" value="Cerca" onfocus='if (this.value == "Cerca") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Cerca"; }' /> <input type="hidden" id="searchsubmit" value="Search" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div></div><div id="mvp-nav-wrap" class="left relative"><div class="mvp-main-boxed-wrap"><div class="mvp-main-nav-cont left relative"><div class="mvp-nav-left-out"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div><div id="mvp-logo-nav" class="left relative" itemscope itemtype="https://schema.org/Organization"> <a itemprop="url" href="https://www.castelvetranesi.it/"><img itemprop="logo" src="https://www.castelvetranesi.it/wp-content/uploads/2018/11/minilogo_castelvetranesi2x.png" alt="Castelvetrano Selinunte, Triscina &#8211; News dal Belice" data-rjs="2" /></a></div><div class="mvp-nav-left-in"><div id="mvp-nav-right-wrap" class="left"><div class="mvp-nav-right-out"><div class="mvp-nav-right-in"><div id="mvp-nav-main" class="left"><nav id="mvp-nav-menu"><div class="menu-main_menu-container"><ul id="menu-main_menu" class="menu"><li id="menu-item-3324" class="cronaca-color-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3324"><a href="https://www.castelvetranesi.it/cronaca/">Cronaca</a></li><li id="menu-item-3325" class="sociale-color-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3325"><a href="https://www.castelvetranesi.it/sociale/">Sociale</a></li><li id="menu-item-3483" class="cultura-color-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3483"><a href="https://www.castelvetranesi.it/cultura/">Cultura</a></li><li id="menu-item-13799" class="arteespettacolo-color-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13799"><a href="https://www.castelvetranesi.it/arte-e-spettacolo/">Arte e Spettacolo</a></li><li id="menu-item-3326" class="sport-color-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3326"><a href="https://www.castelvetranesi.it/sport/">Sport</a></li><li id="menu-item-13801" class="ricette-color-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13801"><a href="https://www.castelvetranesi.it/ricette/">Ricette</a></li><li id="menu-item-13800" class="eventi-color-menu menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13800"><a href="https://www.castelvetranesi.it/eventi/">Eventi</a></li><li id="menu-item-3461" class="politica-color-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3461"><a href="https://www.castelvetranesi.it/politica/">Politica</a></li><li id="menu-item-45037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45037"><a href="https://www.castelvetranesi.it/selinunte/">Selinunte</a></li></ul></div></nav></div></div><div id="mvp-nav-right" class="relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></div></div><div id="mvp-nav-soc-bar"><div class="mvp-main-out relative"><div class="mvp-main-in"><div id="mvp-nav-soc-cont" class="left relative"><div id="mvp-nav-soc-title" class="left"><h4>Triscina, gran finale per il Villaggio degli Elfi al Teatro Franchi</h4></div><div id="mvp-nav-soc-list" class="left"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.castelvetranesi.it/48144/triscina-gran-finale-per-il-villaggio-degli-elfi-al-teatro-franchi/&amp;t=Triscina, gran finale per il Villaggio degli Elfi al Teatro Franchi', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook"><li class="mvp-post-soc-fb"> <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Condividi</span></li> </a> <a href="#" onclick="window.open('https://twitter.com/share?text=Triscina, gran finale per il Villaggio degli Elfi al Teatro Franchi -&amp;url=https://www.castelvetranesi.it/48144/triscina-gran-finale-per-il-villaggio-degli-elfi-al-teatro-franchi/', 'twitterShare', 'width=626,height=436'); return false;" title="Twittalo"><li class="mvp-post-soc-twit"> <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span></li> </a> <a href="whatsapp://send?text=Triscina, gran finale per il Villaggio degli Elfi al Teatro Franchi https://www.castelvetranesi.it/48144/triscina-gran-finale-per-il-villaggio-degli-elfi-al-teatro-franchi/"><li class="mvp-post-soc-what"> <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i></li> </a> <a href="fb-messenger://share/?link=Triscina, gran finale per il Villaggio degli Elfi al Teatro Franchi https://www.castelvetranesi.it/48144/triscina-gran-finale-per-il-villaggio-degli-elfi-al-teatro-franchi/"><li class="mvp-post-soc-mess"></li> </a></ul></div></div></div></div></div></header><div id="mvp-main-wrap" class="left relative"><div class="mvp-main-boxed-wrap"><div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-48144 post type-post status-publish format-standard has-post-thumbnail hentry category-eventi tag-triscina tag-villaggio-degli-elfi"><div class="mvp-content-side-out relative"><div class="mvp-content-side-in"><div id="mvp-content-leftchevron-wrap" class="left relative"><article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="https://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.castelvetranesi.it/48144/triscina-gran-finale-per-il-villaggio-degli-elfi-al-teatro-franchi/"/><div id="mvp-post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="679" height="960" src="https://www.castelvetranesi.it/wp-content/uploads/2020/01/locandina-5-gennaio.jpg" class="attachment- size- wp-post-image" alt="Bozza automatica 93" srcset="https://www.castelvetranesi.it/wp-content/uploads/2020/01/locandina-5-gennaio.jpg 679w, https://www.castelvetranesi.it/wp-content/uploads/2020/01/locandina-5-gennaio-212x300.jpg 212w, https://www.castelvetranesi.it/wp-content/uploads/2020/01/locandina-5-gennaio-71x100.jpg 71w" sizes="(max-width: 679px) 100vw, 679px" title="Triscina, gran finale per il Villaggio degli Elfi al Teatro Franchi" /><meta itemprop="url" content="https://www.castelvetranesi.it/wp-content/uploads/2020/01/locandina-5-gennaio.jpg"><meta itemprop="width" content="679"><meta itemprop="height" content="960"></div><p id="breadcrumbs"><span><span><a href="https://www.castelvetranesi.it/" >Castelvetranesi.it</a> » <span><a href="https://www.castelvetranesi.it/eventi/" >Eventi</a> » <span class="breadcrumb_last" aria-current="page">Triscina, gran finale per il Villaggio degli Elfi al Teatro Franchi</span></span></span></span></p><div id="mvp-post-content" class="left relative"><div class="mvp-post-content-out relative"><div class="mvp-post-content-in"><div id="mvp-post-content-mid" class="left relative"><header id="mvp-post-head" class="left relative"> <a class="mvp-post-cat-link" href="https://www.castelvetranesi.it/eventi/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left eventi">Eventi</span></h3></a><h1 class="mvp-post-title entry-title" itemprop="headline">Triscina, gran finale per il Villaggio degli Elfi al Teatro Franchi</h1><div id="mvp-post-info-wrap" class="left relative"><div id="mvp-post-info-top" class="left relative"><div class="mvp-post-info-out right relative"><div id="mvp-post-author-img" class="left relative"> <img src="https://www.castelvetranesi.it/wp-content/uploads/2017/10/logo-2-100x100.jpg" width="45" height="45" alt="Castelvetranesi.it" class="avatar avatar-45 wp-user-avatar wp-user-avatar-45 alignnone photo" /></div><div class="mvp-post-info-in"><div id="mvp-post-author" class="left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>di</p><span class="author-name author vcard" itemprop="name"><a href="https://www.castelvetranesi.it/author/kikoweb/" title="Articoli scritti da: Castelvetranesi.it" rel="author" class="fn">Castelvetranesi.it</a></span></div><div id="mvp-post-date" class="left relative"> <span class="post-info-text">Pubblicato il</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-01-04">4 Gennaio 2020</time></span><meta itemprop="dateModified" content="2020-01-04"/></div></div></div></div><div id="mvp-post-info-bot" class="left relative"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.castelvetranesi.it/48144/triscina-gran-finale-per-il-villaggio-degli-elfi-al-teatro-franchi/&amp;t=Triscina, gran finale per il Villaggio degli Elfi al Teatro Franchi', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook"><li class="mvp-post-soc-fb"> <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Condividi</span></li> </a> <a href="#" onclick="window.open('https://twitter.com/share?text=Triscina, gran finale per il Villaggio degli Elfi al Teatro Franchi -&amp;url=https://www.castelvetranesi.it/48144/triscina-gran-finale-per-il-villaggio-degli-elfi-al-teatro-franchi/', 'twitterShare', 'width=626,height=436'); return false;" title="Twittalo"><li class="mvp-post-soc-twit"> <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span></li> </a> <a href="whatsapp://send?text=Triscina, gran finale per il Villaggio degli Elfi al Teatro Franchi https://www.castelvetranesi.it/48144/triscina-gran-finale-per-il-villaggio-degli-elfi-al-teatro-franchi/"><li class="mvp-post-soc-what"> <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i></li> </a> <a href="fb-messenger://share/?link=Triscina, gran finale per il Villaggio degli Elfi al Teatro Franchi https://www.castelvetranesi.it/48144/triscina-gran-finale-per-il-villaggio-degli-elfi-al-teatro-franchi/"><li class="mvp-post-soc-mess"></li> </a></ul></div><div id="mvp-post-font-resizer" class="right relative"><div class="zeno_font_resizer_container"><p class="zeno_font_resizer" style="text-align: center; font-weight: bold;"> <span> <a href="#" class="zeno_font_resizer_minus" title="Decrease font size" style="font-size: 0.7em;"><span class="screen-reader-text"> Decrease font size.</span></a> <a href="#" class="zeno_font_resizer_reset" title="Reset font size"><span class="screen-reader-text"> Reset font size.</span></a> <a href="#" class="zeno_font_resizer_add" title="Increase font size" style="font-size: 1.3em;"><span class="screen-reader-text"> Increase font size.</span></a> </span> <input type="hidden" id="zeno_font_resizer_value" value="ownelement" /> <input type="hidden" id="zeno_font_resizer_ownid" value="mvp-content-main" /> <input type="hidden" id="zeno_font_resizer_ownelement" value="section#mvp-content-main > p" /> <input type="hidden" id="zeno_font_resizer_resizeMax" value="24" /> <input type="hidden" id="zeno_font_resizer_resizeMin" value="13" /> <input type="hidden" id="zeno_font_resizer_resizeSteps" value="1.6" /> <input type="hidden" id="zeno_font_resizer_cookieTime" value="31" /></p></div></div></div></header><section id="mvp-content-main" itemprop="articleBody" class="post-48144 post type-post status-publish format-standard has-post-thumbnail hentry category-eventi tag-triscina tag-villaggio-degli-elfi"><p>Gran finale per il Villaggio degli Elfi che domani pomeriggio, domenica 5 gennaio, a partire dalle 15.30 aprirà i battenti per l’ultima spettacolare giornata di eventi per tutte le fasce d’età.</p><p>La LD Communication concessionaria esclusiva del Teatro Franco Franchi-Ciccio Ingrassia di Triscina di Selinunte dopo i successi della stagione degli spettacoli estivi, e dopo i numeri da record di queste prime settimane ha voluto mettere in campo le migliori risorse per assicurare ai partecipanti una domenica indimenticabile.</p><p>Si parte alle 15.30 con lo chef Giuseppe Calcara del ristorante Le Magie che ha organizzato un evento con il racconto di come nasce una delle esclusive peculiarità della nostra città , la “pasta a tianu” che si prepara nel giorno di San Giuseppe. Calcara racconterà con filastrocche ed aneddoti l’origine di questo gustoso piatto  che sarà poi preparato in diretta ed  offerto in degustazione ai presenti.<br /> Dalle 16.15 il coro dei piccoli alunni della scuola dell’infanzia dell’I.C. Capuana Pardo proporrà voci, suoni, colori e sapori di un Natale antico diretto dai maestri Rosario e Solidea Guzzo.<br /> A seguire i bambini delle classi terze della Capuana-Pardo proporranno canzoni e poesie per il Natale in Allegria.</p><p>Alle 17.00 prenderà il via lo spettacolo musicale “la musica per la rinascita” proposto dai giovanissimi studenti dei licei castelvetranesi Planet B e SOWK che accompagneranno i presenti in un percorso musicale che si dipanerà in vari momenti e che sarà un fresco profumo di speranza per la comunità e l’ennesima dimostrazione di come Castelvetrano abbia al suo interno i semi per la sua rinascita culturale e morale.</p><p>Alle 17.45 per la gioia di grandi e piccini ci sarà lo spettacolo di magia ed illusionismo del grande MAX il magicartista, un mago ed illusionista palermitano che sta riscuotendo grande successo e che lascerà senza fiato grandi e piccini.<br /> Ed a seguire ci sarà l’esibizione di danza del gruppo Studio Fitness &#038; Dance di Cristina Mistretta che si esibirà in coinvolgenti coreografie con le sue allieve di tutte le età e non sarà facile rimanere seduti.<br /> E poi ancora musica con la band  Planet B e SOWK che continuerà a suonare fino alla chiusura.</p><p>Ma ci sarà spazio per i ragazzi del PTCO ossia progetto alternanza scuola lavoro con i licei di Castelvetrano che saranno dei preziosi accompagnatori per gli ospiti del villaggio.<br /> per le degustazioni curate dall&#8217;associazione Progetto Triscina con pane nero, olive, formaggi e vino rosso.<br /> ed ancora le premiazioni degli originali alberi ecologici realizzati con materiali di scarto dagli studenti dei tre circoli didattici castelvetranesi per il concorso “Da rifiuto a dono” promosso dalla Ld Communication e dalle aziende Sager ed Eco-Burgos, che gestiscono la raccolta dei rifiuti a Castelvetrano.</p><p>E poi il sorteggio dei premi della lotteria del villaggio</p><p>Ed ancora la carne alla brace, le botteghe artigianali con prodotti bellissimi, e poi arriverà la befana che porterà tanti doni ai bambini, offerti come da tradizione da Progetto Triscina.</p><p>INGRESSO LIBERO<br /> Non fatevelo Raccontare passate la domenica al Villaggio degli Elfi</p></section><div class="mvp-post-tags"> <span class="mvp-post-tags-header">Articoli correlati: </span><span itemprop="keywords"><a href="https://www.castelvetranesi.it/notizie/triscina/" rel="tag">Triscina</a> <a href="https://www.castelvetranesi.it/notizie/villaggio-degli-elfi/" rel="tag">Villaggio degli Elfi</a></span></div><div id="mvp-ad-rel-wrap"><div id="mvp-ad-rel-top" class="left relative"> <span class="mvp-ad-rel-but mvp-ad-rel-click">Continua a leggere</span></div><div id="mvp-ad-rel-bot" class="left relative"><div class="mvp-ad-rel-out right relative"><div id="mvp-post-bot-ad" class="left relative"> <span class="mvp-ad-label">Pubblicità</span> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-3865383713264966"
 data-ad-slot="6379915296"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="mvp-ad-rel-in"></div></div></div></div><div class="mvp-social-mini-banner"><h3>Approfondisci l’argomento sui nostri canali social:</h3><div class="mini-banner-post"> <a href="https://www.facebook.com/Castelvetranesi.it/" rel="nofollow"><img width="257px" height="157px" src="https://www.castelvetranesi.it/img/mini-banner-castelvetranesi.jpg" alt="Pagina Facebook di Castelvetranesi.it"></a></div><div class="mini-banner-post banner-parolaaicittadini"> <a href="https://www.facebook.com/groups/849364208553628/" rel="nofollow"><img width="257px" height="157px" src="https://www.castelvetranesi.it/img/mini-banner-parolaaicittadini.jpg" alt="Parola ai Cittadini di Castelvetrano, Selinunte e Triscina"></a></div></div><ul class="contact-buttons"><li> <a href="https://www.castelvetranesi.it/contattaci" class="mvp-inf-button mvp-icon-video-camera"> <span style="display: table-cell;vertical-align: middle;text-align: left;padding-left: 45px;"> <i class="icon-li fa fa-2x fa-video-camera"></i><span style="vertical-align: middle;">Invia foto/video</span> </span> <span style="float: right;"><i style="margin-top:8px" class="icon-li fa fa-2x fa-arrow-right"></i></span> </a></li><li> <a href="https://api.whatsapp.com/send?phone=393880762926" class="mvp-inf-button mvp-icon-whatsapp"> <span style="display: table-cell;vertical-align: middle;text-align: left;padding-left: 45px;"> <i class="icon-li fa fa-2x fa-whatsapp"></i><span style="vertical-align: middle;">Segnala una notizia</span> </span> <span style="float: right;"><i style="margin-top:8px" class="icon-li fa fa-2x fa-arrow-right"></i></span> </a></li><li> <a href="https://www.castelvetranesi.it/contattaci" class="mvp-inf-button mvp-icon-ads"> <span style="display: table-cell;vertical-align: middle;text-align: left;padding-left: 45px;"> <i class="icon-li fa fa-2x fa-buysellads"></i><span style="vertical-align: middle;">Pubblicità sul sito</span> </span> <span style="float: right;"><i style="margin-top:8px" class="icon-li fa fa-2x fa-arrow-right"></i></span> </a></li></ul><div class="posts-nav-link"></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://www.castelvetranesi.it/wp-content/uploads/2017/12/Senzatitolo-8-1.png"/><meta itemprop="url" content="https://www.castelvetranesi.it/wp-content/uploads/2017/12/Senzatitolo-8-1.png"></div><meta itemprop="name" content="Castelvetrano Selinunte, Triscina &#8211; News dal Belice"></div></div></div></div></div></article><div id="mvp-post-bot-wrap" class="left relative"><h4 class="mvp-post-bot-head left">Altri in Eventi</h4><section class="mvp-main-blog-wrap left relative"><ul class="mvp-main-blog-story left relative"><li class="infinite-post"><div class="mvp-main-blog-out relative"> <a href="https://www.castelvetranesi.it/48137/castelvetrano-eventi-dellepifania-a-palazzo-quidera/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://www.castelvetranesi.it/wp-content/uploads/2020/01/20200103_092959-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Castelvetrano Epifania Palazzo Quidera 1" title="Castelvetrano, eventi dell&#039;Epifania a Palazzo Quidera" /> <img width="100" height="100" src="https://www.castelvetranesi.it/wp-content/uploads/2020/01/20200103_092959-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Castelvetrano Epifania Palazzo Quidera 1" srcset="https://www.castelvetranesi.it/wp-content/uploads/2020/01/20200103_092959-100x100.jpg 100w, https://www.castelvetranesi.it/wp-content/uploads/2020/01/20200103_092959-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Castelvetrano, eventi dell&#039;Epifania a Palazzo Quidera" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left eventi">Eventi</span></h3> <a href="https://www.castelvetranesi.it/48137/castelvetrano-eventi-dellepifania-a-palazzo-quidera/" rel="bookmark"><h2>Castelvetrano, eventi dell&#8217;Epifania a Palazzo Quidera</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">di <a href="https://www.castelvetranesi.it/author/kikoweb/" title="Articoli scritti da: Castelvetranesi.it" rel="author" class="fn">Castelvetranesi.it</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">3 Gennaio 2020</time></span></div><p>EVENTI DELL’EPIFANIA A PALAZZO QUIDERA (5-6 gennaio 2020) La “BefAnna” è già in volo sopra i...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.castelvetranesi.it/48137/castelvetrano-eventi-dellepifania-a-palazzo-quidera/&t=Castelvetrano, eventi dell&#8217;Epifania a Palazzo Quidera', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('https://twitter.com/share?text=Castelvetrano, eventi dell&#8217;Epifania a Palazzo Quidera -&url=https://www.castelvetranesi.it/48137/castelvetrano-eventi-dellepifania-a-palazzo-quidera/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a></div></div></div></div></div></li><li class="infinite-post"><div class="mvp-main-blog-out relative"> <a href="https://www.castelvetranesi.it/48045/pina-volante-in-scena-al-teatro-sollima-di-marsala/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://www.castelvetranesi.it/wp-content/uploads/2019/12/foto-400x240.jpg" class="mvp-reg-img wp-post-image" alt="PINA VOLANTE, in scena al teatro Sollima di Marsala va in scena  di GIACOMO BONAGIUSO" title="PINA VOLANTE, in scena al teatro Sollima di Marsala" /> <img width="100" height="100" src="https://www.castelvetranesi.it/wp-content/uploads/2019/12/foto-100x100.jpg" class="mvp-mob-img wp-post-image" alt="PINA VOLANTE, in scena al teatro Sollima di Marsala va in scena  di GIACOMO BONAGIUSO" srcset="https://www.castelvetranesi.it/wp-content/uploads/2019/12/foto-100x100.jpg 100w, https://www.castelvetranesi.it/wp-content/uploads/2019/12/foto-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="PINA VOLANTE, in scena al teatro Sollima di Marsala" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left eventi">Eventi</span></h3> <a href="https://www.castelvetranesi.it/48045/pina-volante-in-scena-al-teatro-sollima-di-marsala/" rel="bookmark"><h2>PINA VOLANTE, in scena al teatro Sollima di Marsala</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">di <a href="https://www.castelvetranesi.it/author/kikoweb/" title="Articoli scritti da: Castelvetranesi.it" rel="author" class="fn">Castelvetranesi.it</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">17 Dicembre 2019</time></span></div><p>SABATO 21 DICEMBRE ore 21  dopo il grande successo al teatro greco di Segesta e a...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.castelvetranesi.it/48045/pina-volante-in-scena-al-teatro-sollima-di-marsala/&t=PINA VOLANTE, in scena al teatro Sollima di Marsala', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('https://twitter.com/share?text=PINA VOLANTE, in scena al teatro Sollima di Marsala -&url=https://www.castelvetranesi.it/48045/pina-volante-in-scena-al-teatro-sollima-di-marsala/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a></div></div></div></div></div></li><li class="infinite-post"><div class="mvp-main-blog-out relative"> <a href="https://www.castelvetranesi.it/48035/il-villaggio-degli-elfi-a-triscina/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://www.castelvetranesi.it/wp-content/uploads/2019/12/elfigrande-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Bozza automatica 91" title="Il Villaggio degli elfi a Triscina" /> <img width="100" height="100" src="https://www.castelvetranesi.it/wp-content/uploads/2019/12/elfigrande-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Bozza automatica 91" srcset="https://www.castelvetranesi.it/wp-content/uploads/2019/12/elfigrande-100x100.jpg 100w, https://www.castelvetranesi.it/wp-content/uploads/2019/12/elfigrande-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Il Villaggio degli elfi a Triscina" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left eventi">Eventi</span></h3> <a href="https://www.castelvetranesi.it/48035/il-villaggio-degli-elfi-a-triscina/" rel="bookmark"><h2>Il Villaggio degli elfi a Triscina</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">di <a href="https://www.castelvetranesi.it/author/kikoweb/" title="Articoli scritti da: Castelvetranesi.it" rel="author" class="fn">Castelvetranesi.it</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">14 Dicembre 2019</time></span></div><p>Aprirà i battenti domani, domenica 15 dicembre il Villaggio degli Elfi che prenderà vita nell’area di...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.castelvetranesi.it/48035/il-villaggio-degli-elfi-a-triscina/&t=Il Villaggio degli elfi a Triscina', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('https://twitter.com/share?text=Il Villaggio degli elfi a Triscina -&url=https://www.castelvetranesi.it/48035/il-villaggio-degli-elfi-a-triscina/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a></div></div></div></div></div></li><li class="infinite-post"><div class="mvp-main-blog-out relative"> <a href="https://www.castelvetranesi.it/48032/domani-si-inaugura-la-3a-edizione-del-presepe-vivente-a-palazzo-quidera/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://www.castelvetranesi.it/wp-content/uploads/2019/12/image3-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="Bozza automatica 90" title="Domani si inaugura la 3ª edizione del Presepe Vivente a Palazzo Quidera" /> <img width="100" height="100" src="https://www.castelvetranesi.it/wp-content/uploads/2019/12/image3-100x100.jpeg" class="mvp-mob-img wp-post-image" alt="Bozza automatica 90" srcset="https://www.castelvetranesi.it/wp-content/uploads/2019/12/image3-100x100.jpeg 100w, https://www.castelvetranesi.it/wp-content/uploads/2019/12/image3-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Domani si inaugura la 3ª edizione del Presepe Vivente a Palazzo Quidera" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left eventi">Eventi</span></h3> <a href="https://www.castelvetranesi.it/48032/domani-si-inaugura-la-3a-edizione-del-presepe-vivente-a-palazzo-quidera/" rel="bookmark"><h2>Domani si inaugura la 3ª edizione del Presepe Vivente a Palazzo Quidera</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">di <a href="https://www.castelvetranesi.it/author/kikoweb/" title="Articoli scritti da: Castelvetranesi.it" rel="author" class="fn">Castelvetranesi.it</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">14 Dicembre 2019</time></span></div><p>La Natività rivive nella corte barocca di una delle più antiche residenze storiche di Castelvetrano: arriva...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.castelvetranesi.it/48032/domani-si-inaugura-la-3a-edizione-del-presepe-vivente-a-palazzo-quidera/&t=Domani si inaugura la 3ª edizione del Presepe Vivente a Palazzo Quidera', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('https://twitter.com/share?text=Domani si inaugura la 3ª edizione del Presepe Vivente a Palazzo Quidera -&url=https://www.castelvetranesi.it/48032/domani-si-inaugura-la-3a-edizione-del-presepe-vivente-a-palazzo-quidera/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a></div></div></div></div></div></li><li class="infinite-post"><div class="mvp-main-blog-out relative"> <a href="https://www.castelvetranesi.it/47887/slow-food-ospita-il-53-itinerario-treno-storico-del-gusto-2019/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://www.castelvetranesi.it/wp-content/uploads/2019/11/CollageMaker_20191124_163642329-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Slow Food ospita il 53° itinerario Treno storico del gusto 2019" title="Slow Food ospita il 53° itinerario Treno storico del gusto 2019" /> <img width="100" height="100" src="https://www.castelvetranesi.it/wp-content/uploads/2019/11/CollageMaker_20191124_163642329-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Slow Food ospita il 53° itinerario Treno storico del gusto 2019" srcset="https://www.castelvetranesi.it/wp-content/uploads/2019/11/CollageMaker_20191124_163642329-100x100.jpg 100w, https://www.castelvetranesi.it/wp-content/uploads/2019/11/CollageMaker_20191124_163642329-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Slow Food ospita il 53° itinerario Treno storico del gusto 2019" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left eventi">Eventi</span></h3> <a href="https://www.castelvetranesi.it/47887/slow-food-ospita-il-53-itinerario-treno-storico-del-gusto-2019/" rel="bookmark"><h2>Slow Food ospita il 53° itinerario Treno storico del gusto 2019</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">di <a href="https://www.castelvetranesi.it/author/kikoweb/" title="Articoli scritti da: Castelvetranesi.it" rel="author" class="fn">Castelvetranesi.it</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">25 Novembre 2019</time></span></div><p>Domenica 24 Novembre a partire dalle 15,30 e fino alle 17,30 in via Tagliata n.6 la...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.castelvetranesi.it/47887/slow-food-ospita-il-53-itinerario-treno-storico-del-gusto-2019/&t=Slow Food ospita il 53° itinerario Treno storico del gusto 2019', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('https://twitter.com/share?text=Slow Food ospita il 53° itinerario Treno storico del gusto 2019 -&url=https://www.castelvetranesi.it/47887/slow-food-ospita-il-53-itinerario-treno-storico-del-gusto-2019/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a></div></div></div></div></div></li></ul></section></div><div id="mvp-prev-next-wrap"><div id="mvp-prev-post-wrap"><div id="mvp-prev-post-arrow" class="relative"> <i class="fa fa-angle-left fa-4"></i></div><div class="mvp-prev-next-text"> <a href="https://www.castelvetranesi.it/48137/castelvetrano-eventi-dellepifania-a-palazzo-quidera/" rel="prev">Castelvetrano, eventi dell&#8217;Epifania a Palazzo Quidera</a></div></div></div></div></div><div id="mvp-side-wrap" class="relative theiaStickySidebar"><div class="theiaStickySidebar"><section id="mvp_ad_widget-28" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Pubblicità</span><div id="banner-ads-sidebar"><a href="http://www.studiocatalanotto.it/" target="_blank" rel="nofollow"><img src="https://www.castelvetranesi.it/wp-content/uploads/2019/08/banner-300x250-catalanotto.png" width="300" height="250"></a></div></div></section><section id="mvp_pop_widget-4" class="mvp-side-widget mvp_pop_widget"><h4 class="mvp-side-widget-head left">Gli articoli più letti</h4><div class="mvp-trend-widget-wrap left relative"><div class="mvp-trend-widget-story left relative"><div class="mvp-100img-out right relative"> <a href="https://www.castelvetranesi.it/48045/pina-volante-in-scena-al-teatro-sollima-di-marsala/" rel="bookmark"> </a><div class="mvp-100img-in" style="margin:0"><div class="mvp-trend-widget-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left eventi">Eventi</span></h3> <a href="https://www.castelvetranesi.it/48045/pina-volante-in-scena-al-teatro-sollima-di-marsala/" rel="bookmark"><h2>PINA VOLANTE, in scena al teatro Sollima di Marsala</h2></a></div></div><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.castelvetranesi.it/48045/pina-volante-in-scena-al-teatro-sollima-di-marsala/&t=PINA VOLANTE, in scena al teatro Sollima di Marsala', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('https://twitter.com/share?text=PINA VOLANTE, in scena al teatro Sollima di Marsala -&url=https://www.castelvetranesi.it/48045/pina-volante-in-scena-al-teatro-sollima-di-marsala/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a></div></div></div></div><div class="mvp-trend-widget-story left relative"><div class="mvp-100img-out right relative"> <a href="https://www.castelvetranesi.it/48009/castelvetrano-ci-sta-a-cuore-la-famiglia-radosta-chinzi-dona-un-defibrillatore-alla-comunita/" rel="bookmark"> </a><div class="mvp-100img-in" style="margin:0"><div class="mvp-trend-widget-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left sociale">Sociale</span></h3> <a href="https://www.castelvetranesi.it/48009/castelvetrano-ci-sta-a-cuore-la-famiglia-radosta-chinzi-dona-un-defibrillatore-alla-comunita/" rel="bookmark"><h2>“Castelvetrano ci sta a cuore”. La famiglia Radosta Chinzi dona un defibrillatore alla comunità</h2></a></div></div><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.castelvetranesi.it/48009/castelvetrano-ci-sta-a-cuore-la-famiglia-radosta-chinzi-dona-un-defibrillatore-alla-comunita/&t=“Castelvetrano ci sta a cuore”. La famiglia Radosta Chinzi dona un defibrillatore alla comunità', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('https://twitter.com/share?text=“Castelvetrano ci sta a cuore”. La famiglia Radosta Chinzi dona un defibrillatore alla comunità -&url=https://www.castelvetranesi.it/48009/castelvetrano-ci-sta-a-cuore-la-famiglia-radosta-chinzi-dona-un-defibrillatore-alla-comunita/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a></div></div></div></div><div class="mvp-trend-widget-story left relative"><div class="mvp-100img-out right relative"> <a href="https://www.castelvetranesi.it/48011/insieme-al-di-la-di-ogni-diversita-si-conclude-la-seconda-mobilita-erasmus-plus-per-li-c-radice-pappalardo/" rel="bookmark"> </a><div class="mvp-100img-in" style="margin:0"><div class="mvp-trend-widget-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left sociale">Sociale</span></h3> <a href="https://www.castelvetranesi.it/48011/insieme-al-di-la-di-ogni-diversita-si-conclude-la-seconda-mobilita-erasmus-plus-per-li-c-radice-pappalardo/" rel="bookmark"><h2>&#8220;INSIEME AL DI LA&#8217; DI OGNI DIVERSITÀ&#8221;: si conclude la seconda mobilità Erasmus Plus per l&#8217;I.C. Radice &#8211; Pappalardo</h2></a></div></div><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.castelvetranesi.it/48011/insieme-al-di-la-di-ogni-diversita-si-conclude-la-seconda-mobilita-erasmus-plus-per-li-c-radice-pappalardo/&t=&#8220;INSIEME AL DI LA&#8217; DI OGNI DIVERSITÀ&#8221;: si conclude la seconda mobilità Erasmus Plus per l&#8217;I.C. Radice &#8211; Pappalardo', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('https://twitter.com/share?text=&#8220;INSIEME AL DI LA&#8217; DI OGNI DIVERSITÀ&#8221;: si conclude la seconda mobilità Erasmus Plus per l&#8217;I.C. Radice &#8211; Pappalardo -&url=https://www.castelvetranesi.it/48011/insieme-al-di-la-di-ogni-diversita-si-conclude-la-seconda-mobilita-erasmus-plus-per-li-c-radice-pappalardo/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a></div></div></div></div><div class="mvp-trend-widget-story left relative"><div class="mvp-100img-out right relative"> <a href="https://www.castelvetranesi.it/48004/in-difesa-dellospedale-orgoglio-castelvetranese-chiama-a-raccolta-le-associazioni/" rel="bookmark"> </a><div class="mvp-100img-in" style="margin:0"><div class="mvp-trend-widget-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left sociale">Sociale</span></h3> <a href="https://www.castelvetranesi.it/48004/in-difesa-dellospedale-orgoglio-castelvetranese-chiama-a-raccolta-le-associazioni/" rel="bookmark"><h2>In difesa dell&#8217;Ospedale, Orgoglio Castelvetranese chiama a raccolta le associazioni</h2></a></div></div><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.castelvetranesi.it/48004/in-difesa-dellospedale-orgoglio-castelvetranese-chiama-a-raccolta-le-associazioni/&t=In difesa dell&#8217;Ospedale, Orgoglio Castelvetranese chiama a raccolta le associazioni', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('https://twitter.com/share?text=In difesa dell&#8217;Ospedale, Orgoglio Castelvetranese chiama a raccolta le associazioni -&url=https://www.castelvetranesi.it/48004/in-difesa-dellospedale-orgoglio-castelvetranese-chiama-a-raccolta-le-associazioni/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a></div></div></div></div><div class="mvp-trend-widget-story left relative"><div class="mvp-100img-out right relative"> <a href="https://www.castelvetranesi.it/48032/domani-si-inaugura-la-3a-edizione-del-presepe-vivente-a-palazzo-quidera/" rel="bookmark"> </a><div class="mvp-100img-in" style="margin:0"><div class="mvp-trend-widget-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left eventi">Eventi</span></h3> <a href="https://www.castelvetranesi.it/48032/domani-si-inaugura-la-3a-edizione-del-presepe-vivente-a-palazzo-quidera/" rel="bookmark"><h2>Domani si inaugura la 3ª edizione del Presepe Vivente a Palazzo Quidera</h2></a></div></div><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.castelvetranesi.it/48032/domani-si-inaugura-la-3a-edizione-del-presepe-vivente-a-palazzo-quidera/&t=Domani si inaugura la 3ª edizione del Presepe Vivente a Palazzo Quidera', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('https://twitter.com/share?text=Domani si inaugura la 3ª edizione del Presepe Vivente a Palazzo Quidera -&url=https://www.castelvetranesi.it/48032/domani-si-inaugura-la-3a-edizione-del-presepe-vivente-a-palazzo-quidera/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a></div></div></div></div></div></section><section id="mvp_ad_widget-25" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Pubblicità</span> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-3865383713264966"
 data-ad-slot="6379915296"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></section></div></div></div></div></div></div></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top-bg"></div><div id="mvp-foot-top-wrap" class="left relative"><div class="mvp-main-out relative"><div class="mvp-main-in"><div class="mvp-foot-in-wrap left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/Castelvetranesi.it/" target="_blank" class="fa fa-facebook-official fa-2"></a></li><li><a href="https://twitter.com/castelvetranesi" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.pinterest.it/castelvetranesi/" target="_blank" class="fa fa-pinterest-p fa-2"></a></li><li><a href="https://www.instagram.com/_castelvetranesi.it/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://plus.google.com/101674518785810677793" target="_blank" class="fa fa-google-plus fa-2"></a></li><li><a href="http://feeds.feedburner.com/castelvetranesi" target="_blank" class="fa fa-rss fa-2"></a></li></ul><div id="mvp-foot-nav" class="left relative"><div class="menu-fly-out-menu-container"><ul id="menu-fly-out-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14952"><a href="https://www.castelvetranesi.it">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14942"><a href="https://www.castelvetranesi.it/cronaca/">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14943"><a href="https://www.castelvetranesi.it/sociale/">Sociale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14946"><a href="https://www.castelvetranesi.it/arte-e-spettacolo/">Arte e Spettacolo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22186"><a href="https://www.castelvetranesi.it/cinema-marconi/">Cinema</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14945"><a href="https://www.castelvetranesi.it/cultura/">Cultura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14947"><a href="https://www.castelvetranesi.it/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14950"><a href="https://www.castelvetranesi.it/ricette/">Ricette</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14944"><a href="https://www.castelvetranesi.it/politica/">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14949"><a href="https://www.castelvetranesi.it/eventi/">Eventi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14951"><a href="https://www.castelvetranesi.it/meteo/">Meteo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36736"><a href="https://www.castelvetranesi.it/chiese-di-castelvetrano-orari-delle-messe/">Chiese di Castelvetrano &#8211; Orari delle Messe</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45038"><a href="https://www.castelvetranesi.it/selinunte/">Selinunte in un giorno: Cosa vedere, cosa fare la sera e dove mangiare</a></li></ul></div></div></div></div></div></div><div id="mvp-foot-bot-wrap" class="left relative"><div class="mvp-main-out relative"><div class="mvp-main-in"><div class="mvp-foot-in-wrap left relative"><div id="mvp-foot-copy" class="left relative"><p>Copyright © 2017-2019 Castelvetranesi.it <br> <a href="https://www.castelvetranesi.it/disclaimer-e-note-legali">Disclaimer e Note legali</a> - <a href="https://www.castelvetranesi.it/cookie-policy">Cookie Policy</a> - <a href="https://www.castelvetranesi.it/contattaci">Contattaci</a><p>Sito web realizzato da <a target="_blank" href="http://www.francescocraparo.com/">Francesco Craparo</a></p><p style="font-size: .75rem;margin-top: 10px">Castelvetranesi.it è un blog che svolge le funzioni di aggregatore di notizie (da fonti che hanno espressamente dato il loro consenso) in ambito locale e nazionale. Inoltre, ai sensi della legge 62 del 7 marzo 2001, non rappresenta una testata giornalistica, pertanto non può considerarsi un prodotto editoriale.</p></p></div></div></div></div></div></footer></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i> <span class="mvp-fly-top-text">Vai su</span></div><div class="mvp-fly-fade mvp-fly-but-click"></div>  <script>(function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments);
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m);
    })(window, document, 'script', 'https://www.castelvetranesi.it/wp-content/cache/caos-analytics/analytics.js', 'ga');</script> <div data-theiaStickySidebar-sidebarSelector='"#mvp_ad_widget-20"'
 data-theiaStickySidebar-options='{"containerSelector":"#mvp-main-wrap","additionalMarginTop":90,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":767,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div><div data-theiaStickySidebar-sidebarSelector='"#mvp_ad_widget-25"'
 data-theiaStickySidebar-options='{"containerSelector":"#mvp-main-wrap","additionalMarginTop":90,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":767,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div> <script type='text/javascript' async='async' src='https://www.google.com/recaptcha/api.js?render=6Lfo-IAUAAAAAM0-GGg4VJZFHbL-ecoCBUTcBj3D'></script> <div id="cookie-notice" role="banner" class="cn-bottom" style="color: #000000; background-color: #ffffff;" aria-label="Cookie Notice"><div class="cookie-notice-container"><span id="cn-notice-text">Noi e i nostri partner utilizziamo, sul nostro sito, tecnologie come i cookie per personalizzare contenuti e annunci, fornire funzionalità per social media e analizzare il nostro traffico. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie "<a target="_blank" href="https://www.castelvetranesi.it/cookie-policy"><b>clicca qui</b></a>". Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button cookies-button">Accetto</a></div></div> <script type="text/javascript" defer src="https://www.castelvetranesi.it/wp-content/cache/autoptimize/js/autoptimize_4e33f6f0bac2eaeab87edf0426ada129.js"></script></body></html><!-- WP Fastest Cache file was created in 0.42254018783569 seconds, on 06-01-20 1:06:06 -->