<!DOCTYPE html> <!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]--> <!--[if IE 7]><html class="lt-ie9 lt-ie8" lang="it-IT"> <![endif]--> <!--[if IE 8]><html class="lt-ie9" lang="it-IT"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><meta charset="UTF-8" ><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><meta name="theme-color" content="#FA5322" /><link rel="shortcut icon" href="https://www.castelvetranesi.it/wp-content/uploads/2017/10/favicon.ico" /><meta property="og:image" content="https://www.castelvetranesi.it/wp-content/uploads/2020/02/locandina-e1582321879120.jpg" /><link type="text/css" media="all" href="https://www.castelvetranesi.it/wp-content/cache/autoptimize/css/autoptimize_0325eb5020bfff30315aa2720aec8f28.css" rel="stylesheet" /><title>Giornata internazionale della guida turistica</title><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.castelvetranesi.it/48267/giornata-internazionale-della-guida-turistica/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Giornata internazionale della guida turistica" /><meta property="og:description" content="L’ “Associazione Guide Turistiche Trapani e Sicilia Occidentale”, in occasione della giornata internazionale della Guida Turistica, invita cittadini e turisti, nella giornata del 1°Marzo 2020, a partecipare alle visite guidate gratuite all’interno dei Parchi Archeologici di Selinunte e Segesta. La Giornata Internazionale della Guida Turistica, istituita nel 1990 dalla World Federation Tourist Guide Associations e &hellip;" /><meta property="og:url" content="https://www.castelvetranesi.it/48267/giornata-internazionale-della-guida-turistica/" /><meta property="og:site_name" content="Castelvetrano Selinunte, Triscina - News dal Belice" /><meta property="article:publisher" content="https://www.facebook.com/Castelvetranesi.it" /><meta property="article:section" content="Sociale" /><meta property="article:published_time" content="2020-02-21T21:52:36+00:00" /><meta property="fb:app_id" content="134509310549071" /><meta property="og:image" content="https://www.castelvetranesi.it/wp-content/uploads/2020/02/locandina-e1582321879120.jpg" /><meta property="og:image:secure_url" content="https://www.castelvetranesi.it/wp-content/uploads/2020/02/locandina-e1582321879120.jpg" /><meta property="og:image:width" content="849" /><meta property="og:image:height" content="462" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="L’ “Associazione Guide Turistiche Trapani e Sicilia Occidentale”, in occasione della giornata internazionale della Guida Turistica, invita cittadini e turisti, nella giornata del 1°Marzo 2020, a partecipare alle visite guidate gratuite all’interno dei Parchi Archeologici di Selinunte e Segesta. La Giornata Internazionale della Guida Turistica, istituita nel 1990 dalla World Federation Tourist Guide Associations e [&hellip;]" /><meta name="twitter:title" content="Giornata internazionale della guida turistica" /><meta name="twitter:site" content="@castelvetranesi" /><meta name="twitter:image" content="https://www.castelvetranesi.it/wp-content/uploads/2020/02/locandina-e1582321879120.jpg" /><meta name="twitter:creator" content="@castelvetranesi" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.castelvetranesi.it/#organization","name":"Castelvetranesi.it","url":"https://www.castelvetranesi.it/","sameAs":["https://www.facebook.com/Castelvetranesi.it","https://www.instagram.com/_castelvetranesi.it/","https://www.pinterest.it/castelvetranesi/","https://twitter.com/castelvetranesi"],"logo":{"@type":"ImageObject","@id":"https://www.castelvetranesi.it/#logo","url":"https://www.castelvetranesi.it/wp-content/uploads/2017/10/logo-2.jpg","width":"165","height":"175","caption":"Castelvetranesi.it"},"image":{"@id":"https://www.castelvetranesi.it/#logo"}},{"@type":"WebSite","@id":"https://www.castelvetranesi.it/#website","url":"https://www.castelvetranesi.it/","name":"Castelvetrano Selinunte, Triscina - News dal Belice","publisher":{"@id":"https://www.castelvetranesi.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.castelvetranesi.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.castelvetranesi.it/48267/giornata-internazionale-della-guida-turistica/#primaryimage","url":"https://www.castelvetranesi.it/wp-content/uploads/2020/02/locandina-e1582321879120.jpg","width":849,"height":462,"caption":"GIORNATA INTERNAZIONALE DELLA GUIDA TURISTICA"},{"@type":"WebPage","@id":"https://www.castelvetranesi.it/48267/giornata-internazionale-della-guida-turistica/#webpage","url":"https://www.castelvetranesi.it/48267/giornata-internazionale-della-guida-turistica/","inLanguage":"it-IT","name":"Giornata internazionale della guida turistica","isPartOf":{"@id":"https://www.castelvetranesi.it/#website"},"primaryImageOfPage":{"@id":"https://www.castelvetranesi.it/48267/giornata-internazionale-della-guida-turistica/#primaryimage"},"datePublished":"2020-02-21T21:52:36+00:00","dateModified":"2020-02-21T21:52:36+00:00","breadcrumb":{"@id":"https://www.castelvetranesi.it/48267/giornata-internazionale-della-guida-turistica/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.castelvetranesi.it/48267/giornata-internazionale-della-guida-turistica/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.castelvetranesi.it/","url":"https://www.castelvetranesi.it/","name":"Castelvetranesi.it"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.castelvetranesi.it/sociale/","url":"https://www.castelvetranesi.it/sociale/","name":"Sociale"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.castelvetranesi.it/48267/giornata-internazionale-della-guida-turistica/","url":"https://www.castelvetranesi.it/48267/giornata-internazionale-della-guida-turistica/","name":"Giornata internazionale della guida turistica"}}]},{"@type":"Article","@id":"https://www.castelvetranesi.it/48267/giornata-internazionale-della-guida-turistica/#article","isPartOf":{"@id":"https://www.castelvetranesi.it/48267/giornata-internazionale-della-guida-turistica/#webpage"},"author":{"@id":"https://www.castelvetranesi.it/#/schema/person/4335e579d393a6631b578e32f928cd03"},"headline":"Giornata internazionale della guida turistica","datePublished":"2020-02-21T21:52:36+00:00","dateModified":"2020-02-21T21:52:36+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.castelvetranesi.it/48267/giornata-internazionale-della-guida-turistica/#webpage"},"publisher":{"@id":"https://www.castelvetranesi.it/#organization"},"image":{"@id":"https://www.castelvetranesi.it/48267/giornata-internazionale-della-guida-turistica/#primaryimage"},"articleSection":"Sociale"},{"@type":["Person"],"@id":"https://www.castelvetranesi.it/#/schema/person/4335e579d393a6631b578e32f928cd03","name":"Comunicato Stampa","image":{"@type":"ImageObject","@id":"https://www.castelvetranesi.it/#authorlogo","url":"https://www.castelvetranesi.it/wp-content/uploads/2017/10/logo-2.jpg","caption":"Comunicato Stampa"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//www.castelvetranesi.it' /><link rel='dns-prefetch' href='//www.google.com' /><link rel="alternate" type="application/rss+xml" title="Castelvetrano Selinunte, Triscina - News dal Belice &raquo; Feed" href="https://www.castelvetranesi.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Castelvetrano Selinunte, Triscina - News dal Belice &raquo; Feed dei commenti" href="https://www.castelvetranesi.it/comments/feed/" /><link rel='stylesheet' id='dashicons-css'  href='https://www.castelvetranesi.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><style id='mvp-custom-style-inline-css' type='text/css'>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</style><link rel='stylesheet' id='omgf-fonts-css'  href='https://www.castelvetranesi.it/wp-content/cache/omgf-webfonts/fonts.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.castelvetranesi.it/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.castelvetranesi.it\/wp-admin\/admin-ajax.php","nonce":"b07e2e49a5"};</script> <script type='text/javascript'>var ajax_rpw = {"base_url":"https:\/\/www.castelvetranesi.it","ajax_url":"https:\/\/www.castelvetranesi.it\/wp-admin\/admin-ajax.php","ajax_nonce":"cab3b0c3e6"};</script> <link rel='https://api.w.org/' href='https://www.castelvetranesi.it/wp-json/' />  <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.castelvetranesi.it",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.castelvetranesi.it/sociale/",
                "name": "Sociale"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.castelvetranesi.it/48267/giornata-internazionale-della-guida-turistica/",
                "name": "Giornata internazionale della guida turistica"
            }
        }
    ]
}</script> <meta name="onesignal" content="wordpress-plugin"/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <link rel="amphtml" href="https://www.castelvetranesi.it/48267/giornata-internazionale-della-guida-turistica/amp/"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/manifest.json"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#e3392b"><meta name="apple-mobile-web-app-title" content="Castelvetranesi.it"><meta name="application-name" content="Castelvetranesi.it"><meta name="theme-color" content="#ffffff"></head><body class="post-template-default single single-post postid-48267 single-format-standard cookies-not-set elementor-default"><nav id="top-nav-menu"><div id="wcp_openweather_5bd5c66f8cb3c" class="wcp-openweather-default-metro-shortcode wcp-openweather-default-metro-compact wp-open-weather wpw-shortcode wcp-openweather-primary-background wcp-openweather-primary-color"><div class="wcp-openweather-default-metro-opacity wcp-openweather-primary-background-color wcp-openweather-primary-background-opacity"></div><div class="wcp-openweather-default-metro-widget-container"><div class="wcp-openweather-content wp-open-weather-data"><div class="wcp-openweather-container"></div><div class="wcp-openweather-forecast-wrapper wp-open-weather-forecast"><div class="wcp-openweather-forecast-header wp-open-weather-forecast-header"><div class="wcp-openweather-container"> <span class="wcp-openweather-forecast-day">sab<span class="wcp-openweather-forecast-item-date">29/02</span></span> <span class="wcp-openweather-forecast-day">dom<span class="wcp-openweather-forecast-item-date">01/03</span></span> <span class="wcp-openweather-forecast-day">lun<span class="wcp-openweather-forecast-item-date">02/03</span></span> <span class="wcp-openweather-forecast-day">mar<span class="wcp-openweather-forecast-item-date">03/03</span></span> <span class="wcp-openweather-forecast-day">mer<span class="wcp-openweather-forecast-item-date">04/03</span></span></div></div><div class="wcp-openweather-forecast-content wp-open-weather-forecast"><div class="wcp-openweather-container"><div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block"><div class="wcp-openweather-forecast-day-temperature"><div class="wcp-openweather-forecast-day-icon"><div style="font-size: 20px;" class="icon diw-sun"></div></div> <span class="wcp-openweather-forecast-day-value wcp-openweather-primary-color">14/9<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span></div></div><div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block"><div class="wcp-openweather-forecast-day-temperature"><div class="wcp-openweather-forecast-day-icon"><div style="font-size: 20px;" class="icon diw-sun"></div></div> <span class="wcp-openweather-forecast-day-value wcp-openweather-primary-color">17/12<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span></div></div><div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block"><div class="wcp-openweather-forecast-day-temperature"><div class="wcp-openweather-forecast-day-icon"><div style="font-size: 20px;" class="icon diw-clouds"></div></div> <span class="wcp-openweather-forecast-day-value wcp-openweather-primary-color">16/14<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span></div></div><div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block"><div class="wcp-openweather-forecast-day-temperature"><div class="wcp-openweather-forecast-day-icon"><div style="font-size: 20px;" class="icon diw-cloud-rain-sun"></div></div> <span class="wcp-openweather-forecast-day-value wcp-openweather-primary-color">14/11<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span></div></div><div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block"><div class="wcp-openweather-forecast-day-temperature"><div class="wcp-openweather-forecast-day-icon"><div style="font-size: 20px;" class="icon diw-clouds"></div></div> <span class="wcp-openweather-forecast-day-value wcp-openweather-primary-color">14/11<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span></div></div></div></div></div></div></div></div></nav><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://www.castelvetranesi.it/"><img src="https://www.castelvetranesi.it/wp-content/uploads/2018/11/minilogo_castelvetranesi2x.png" alt="Castelvetrano Selinunte, Triscina &#8211; News dal Belice" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-fly-out-menu-container"><ul id="menu-fly-out-menu" class="menu"><li id="menu-item-14952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14952"><a href="https://www.castelvetranesi.it">Home</a></li><li id="menu-item-14942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14942"><a href="https://www.castelvetranesi.it/cronaca/">Cronaca</a></li><li id="menu-item-14943" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14943"><a href="https://www.castelvetranesi.it/sociale/">Sociale</a></li><li id="menu-item-14946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14946"><a href="https://www.castelvetranesi.it/arte-e-spettacolo/">Arte e Spettacolo</a></li><li id="menu-item-22186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22186"><a href="https://www.castelvetranesi.it/cinema-marconi/">Cinema</a></li><li id="menu-item-14945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14945"><a href="https://www.castelvetranesi.it/cultura/">Cultura</a></li><li id="menu-item-14947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14947"><a href="https://www.castelvetranesi.it/sport/">Sport</a></li><li id="menu-item-14950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14950"><a href="https://www.castelvetranesi.it/ricette/">Ricette</a></li><li id="menu-item-14944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14944"><a href="https://www.castelvetranesi.it/politica/">Politica</a></li><li id="menu-item-14949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14949"><a href="https://www.castelvetranesi.it/eventi/">Eventi</a></li><li id="menu-item-14951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14951"><a href="https://www.castelvetranesi.it/meteo/">Meteo</a></li><li id="menu-item-36736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36736"><a href="https://www.castelvetranesi.it/chiese-di-castelvetrano-orari-delle-messe/">Chiese di Castelvetrano &#8211; Orari delle Messe</a></li><li id="menu-item-45038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45038"><a href="https://www.castelvetranesi.it/selinunte/">Selinunte in un giorno: Cosa vedere, cosa fare la sera e dove mangiare</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Contattaci</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/Castelvetranesi.it/" target="_blank" class="fa fa-facebook-official fa-2"></a></li><li><a href="https://twitter.com/castelvetranesi" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.pinterest.it/castelvetranesi/" target="_blank" class="fa fa-pinterest-p fa-2"></a></li><li><a href="https://www.instagram.com/_castelvetranesi.it/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://plus.google.com/101674518785810677793" target="_blank" class="fa fa-google-plus fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><header id="mvp-head-wrap" class="left relative"><div id="mvp-head-top" class="left relative"><div id="mvp-logo-wide" class="left relative"><div class="mvp-main-out relative"><div class="mvp-main-in"> <a itemprop="url" href="https://www.castelvetranesi.it/"><img itemprop="logo" src="https://www.castelvetranesi.it/wp-content/uploads/2017/12/Senzatitolo-8-1.png" alt="Castelvetrano Selinunte, Triscina &#8211; News dal Belice" data-rjs="2" /></a></div></div></div><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://www.castelvetranesi.it/"> <input type="text" name="s" id="s" value="Cerca" onfocus='if (this.value == "Cerca") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Cerca"; }' /> <input type="hidden" id="searchsubmit" value="Search" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div></div><div id="mvp-nav-wrap" class="left relative"><div class="mvp-main-boxed-wrap"><div class="mvp-main-nav-cont left relative"><div class="mvp-nav-left-out"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div><div id="mvp-logo-nav" class="left relative" itemscope itemtype="https://schema.org/Organization"> <a itemprop="url" href="https://www.castelvetranesi.it/"><img itemprop="logo" src="https://www.castelvetranesi.it/wp-content/uploads/2018/11/minilogo_castelvetranesi2x.png" alt="Castelvetrano Selinunte, Triscina &#8211; News dal Belice" data-rjs="2" /></a></div><div class="mvp-nav-left-in"><div id="mvp-nav-right-wrap" class="left"><div class="mvp-nav-right-out"><div class="mvp-nav-right-in"><div id="mvp-nav-main" class="left"><nav id="mvp-nav-menu"><div class="menu-main_menu-container"><ul id="menu-main_menu" class="menu"><li id="menu-item-3324" class="cronaca-color-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3324"><a href="https://www.castelvetranesi.it/cronaca/">Cronaca</a></li><li id="menu-item-3325" class="sociale-color-menu menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3325"><a href="https://www.castelvetranesi.it/sociale/">Sociale</a></li><li id="menu-item-3483" class="cultura-color-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3483"><a href="https://www.castelvetranesi.it/cultura/">Cultura</a></li><li id="menu-item-13799" class="arteespettacolo-color-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13799"><a href="https://www.castelvetranesi.it/arte-e-spettacolo/">Arte e Spettacolo</a></li><li id="menu-item-3326" class="sport-color-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3326"><a href="https://www.castelvetranesi.it/sport/">Sport</a></li><li id="menu-item-13801" class="ricette-color-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13801"><a href="https://www.castelvetranesi.it/ricette/">Ricette</a></li><li id="menu-item-13800" class="eventi-color-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13800"><a href="https://www.castelvetranesi.it/eventi/">Eventi</a></li><li id="menu-item-3461" class="politica-color-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3461"><a href="https://www.castelvetranesi.it/politica/">Politica</a></li><li id="menu-item-45037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45037"><a href="https://www.castelvetranesi.it/selinunte/">Selinunte</a></li></ul></div></nav></div></div><div id="mvp-nav-right" class="relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></div></div><div id="mvp-nav-soc-bar"><div class="mvp-main-out relative"><div class="mvp-main-in"><div id="mvp-nav-soc-cont" class="left relative"><div id="mvp-nav-soc-title" class="left"><h4>Giornata internazionale della guida turistica</h4></div><div id="mvp-nav-soc-list" class="left"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.castelvetranesi.it/48267/giornata-internazionale-della-guida-turistica/&amp;t=Giornata internazionale della guida turistica', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook"><li class="mvp-post-soc-fb"> <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Condividi</span></li> </a> <a href="#" onclick="window.open('https://twitter.com/share?text=Giornata internazionale della guida turistica -&amp;url=https://www.castelvetranesi.it/48267/giornata-internazionale-della-guida-turistica/', 'twitterShare', 'width=626,height=436'); return false;" title="Twittalo"><li class="mvp-post-soc-twit"> <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span></li> </a> <a href="whatsapp://send?text=Giornata internazionale della guida turistica https://www.castelvetranesi.it/48267/giornata-internazionale-della-guida-turistica/"><li class="mvp-post-soc-what"> <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i></li> </a> <a href="fb-messenger://share/?link=Giornata internazionale della guida turistica https://www.castelvetranesi.it/48267/giornata-internazionale-della-guida-turistica/"><li class="mvp-post-soc-mess"></li> </a></ul></div></div></div></div></div></header><div id="mvp-main-wrap" class="left relative"><div class="mvp-main-boxed-wrap"><div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-48267 post type-post status-publish format-standard has-post-thumbnail hentry category-sociale"><div class="mvp-content-side-out relative"><div class="mvp-content-side-in"><div id="mvp-content-leftchevron-wrap" class="left relative"><article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="https://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.castelvetranesi.it/48267/giornata-internazionale-della-guida-turistica/"/><div id="mvp-post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="849" height="462" src="https://www.castelvetranesi.it/wp-content/uploads/2020/02/locandina-e1582321879120.jpg" class="attachment- size- wp-post-image" alt="GIORNATA INTERNAZIONALE DELLA GUIDA TURISTICA" srcset="https://www.castelvetranesi.it/wp-content/uploads/2020/02/locandina-e1582321879120.jpg 849w, https://www.castelvetranesi.it/wp-content/uploads/2020/02/locandina-e1582321879120-300x163.jpg 300w, https://www.castelvetranesi.it/wp-content/uploads/2020/02/locandina-e1582321879120-100x54.jpg 100w" sizes="(max-width: 849px) 100vw, 849px" title="Giornata internazionale della guida turistica" /><meta itemprop="url" content="https://www.castelvetranesi.it/wp-content/uploads/2020/02/locandina-e1582321879120.jpg"><meta itemprop="width" content="849"><meta itemprop="height" content="462"></div><p id="breadcrumbs"><span><span><a href="https://www.castelvetranesi.it/" >Castelvetranesi.it</a> » <span><a href="https://www.castelvetranesi.it/sociale/" >Sociale</a> » <span class="breadcrumb_last" aria-current="page">Giornata internazionale della guida turistica</span></span></span></span></p><div id="mvp-post-content" class="left relative"><div class="mvp-post-content-out relative"><div class="mvp-post-content-in"><div id="mvp-post-content-mid" class="left relative"><header id="mvp-post-head" class="left relative"> <a class="mvp-post-cat-link" href="https://www.castelvetranesi.it/sociale/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left sociale">Sociale</span></h3></a><h1 class="mvp-post-title entry-title" itemprop="headline">Giornata internazionale della guida turistica</h1><div id="mvp-post-info-wrap" class="left relative"><div id="mvp-post-info-top" class="left relative"><div class="mvp-post-info-out right relative"><div id="mvp-post-author-img" class="left relative"> <img src="https://www.castelvetranesi.it/wp-content/uploads/2017/10/logo-2-100x100.jpg" width="45" height="45" alt="Comunicato Stampa" class="avatar avatar-45 wp-user-avatar wp-user-avatar-45 alignnone photo" /></div><div class="mvp-post-info-in"><div id="mvp-post-author" class="left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>di</p><span class="author-name author vcard" itemprop="name"><a href="https://www.castelvetranesi.it/author/comunicato-stampa/" title="Articoli scritti da: Comunicato Stampa" rel="author" class="fn">Comunicato Stampa</a></span></div><div id="mvp-post-date" class="left relative"> <span class="post-info-text">Pubblicato il</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-02-21">21 Febbraio 2020</time></span><meta itemprop="dateModified" content="2020-02-21"/></div></div></div></div><div id="mvp-post-info-bot" class="left relative"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.castelvetranesi.it/48267/giornata-internazionale-della-guida-turistica/&amp;t=Giornata internazionale della guida turistica', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook"><li class="mvp-post-soc-fb"> <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Condividi</span></li> </a> <a href="#" onclick="window.open('https://twitter.com/share?text=Giornata internazionale della guida turistica -&amp;url=https://www.castelvetranesi.it/48267/giornata-internazionale-della-guida-turistica/', 'twitterShare', 'width=626,height=436'); return false;" title="Twittalo"><li class="mvp-post-soc-twit"> <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span></li> </a> <a href="whatsapp://send?text=Giornata internazionale della guida turistica https://www.castelvetranesi.it/48267/giornata-internazionale-della-guida-turistica/"><li class="mvp-post-soc-what"> <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i></li> </a> <a href="fb-messenger://share/?link=Giornata internazionale della guida turistica https://www.castelvetranesi.it/48267/giornata-internazionale-della-guida-turistica/"><li class="mvp-post-soc-mess"></li> </a></ul></div><div id="mvp-post-font-resizer" class="right relative"><div class="zeno_font_resizer_container"><p class="zeno_font_resizer" style="text-align: center; font-weight: bold;"> <span> <a href="#" class="zeno_font_resizer_minus" title="Decrease font size" style="font-size: 0.7em;"><span class="screen-reader-text"> Decrease font size.</span></a> <a href="#" class="zeno_font_resizer_reset" title="Reset font size"><span class="screen-reader-text"> Reset font size.</span></a> <a href="#" class="zeno_font_resizer_add" title="Increase font size" style="font-size: 1.3em;"><span class="screen-reader-text"> Increase font size.</span></a> </span> <input type="hidden" id="zeno_font_resizer_value" value="ownelement" /> <input type="hidden" id="zeno_font_resizer_ownid" value="mvp-content-main" /> <input type="hidden" id="zeno_font_resizer_ownelement" value="section#mvp-content-main > p" /> <input type="hidden" id="zeno_font_resizer_resizeMax" value="24" /> <input type="hidden" id="zeno_font_resizer_resizeMin" value="13" /> <input type="hidden" id="zeno_font_resizer_resizeSteps" value="1.6" /> <input type="hidden" id="zeno_font_resizer_cookieTime" value="31" /></p></div></div></div></header><section id="mvp-content-main" itemprop="articleBody" class="post-48267 post type-post status-publish format-standard has-post-thumbnail hentry category-sociale"><p>L’ “Associazione Guide Turistiche Trapani e Sicilia Occidentale”, in occasione della giornata internazionale della Guida Turistica, invita cittadini e turisti, nella giornata del 1°Marzo 2020, a partecipare alle visite guidate gratuite all’interno dei Parchi Archeologici di Selinunte e Segesta.</p><p>La Giornata Internazionale della Guida Turistica, istituita nel 1990 dalla World Federation Tourist Guide Associations e promossa Italia dalla ANGT (Associazione Nazionale Guide Turistiche), si celebra il 21 febbraio, ma l’iniziativa si estende fino al weekend successivo. Quest’anno la manifestazione sarà dedicata a Marcella Bagnasco, scomparsa nel 2019, donna colta e appassionata, socia fondatrice e per molti anni presidente di ANGT , fiera sostenitrice di tutte le manifestazioni che danno risalto alla figura professionale della guida turistica abilitata.</p><p>Questa iniziativa è finalizzata a far conoscere luoghi preziosi, ma meno conosciuti, tramite l’apertura di siti solitamente chiusi al pubblico, in controtendenza al sovraffollamento di alcune località turistiche, spesso sovraesposte dal punto di vista mediatico; a contribuire, tramite raccolta fondi, alla tutela del patrimonio culturale e al sostegno di luoghi in stato di necessità; a presentare al pubblico la figura professionale della guida turistica abilitata, che, grazie a una formazione multidisciplinare, riesce a trasmettere l’essenza di un luogo al visitatore e di evidenziare il suo ruolo di “ambasciatore” del territorio, essendo una delle poche figure con cui il turista dialoga.</p><p>Le guide turistiche che partecipano alla suddetta giornata sono “orgogliosamente” locali e specializzate sul loro territorio e offrono gratuitamente le loro competenze professionali al pubblico; ciò anche per contrastare la tendenza, ormai diffusa, a richiedere le prestazioni di soggetti non abilitati, che lavorano al posto dei professionisti come volontari o con scarsa remunerazione e ai quali si consiglia di non affidarsi.</p><p>La lista delle visite guidate, con le relative locandine si può trovare sul sito dedicato www.giornatadellaguidaturistica.it” e sulla pagina Facebook “Giornata Internazionale della Guida Turistica”.</p><p>Fonte: AGT, Associazione Guide Turistiche Trapani e Sicilia occidentale.</p><p><img src="https://www.castelvetranesi.it/wp-content/uploads/2020/02/locandina.jpg" alt="GIORNATA INTERNAZIONALE DELLA GUIDA TURISTICA" width="849" height="1200" class="aligncenter size-full wp-image-48268" /></p></section><div class="mvp-post-tags"> <span class="mvp-post-tags-header">Articoli correlati: </span><span itemprop="keywords"></span></div><div id="mvp-ad-rel-wrap"><div id="mvp-ad-rel-top" class="left relative"> <span class="mvp-ad-rel-but mvp-ad-rel-click">Continua a leggere</span></div><div id="mvp-ad-rel-bot" class="left relative"><div class="mvp-ad-rel-out right relative"><div id="mvp-post-bot-ad" class="left relative"> <span class="mvp-ad-label">Pubblicità</span> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-3865383713264966"
 data-ad-slot="6379915296"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="mvp-ad-rel-in"></div></div></div></div><div class="mvp-social-mini-banner"><h3>Approfondisci l’argomento sui nostri canali social:</h3><div class="mini-banner-post"> <a href="https://www.facebook.com/Castelvetranesi.it/" rel="nofollow"><img width="257px" height="157px" src="https://www.castelvetranesi.it/img/mini-banner-castelvetranesi.jpg" alt="Pagina Facebook di Castelvetranesi.it"></a></div><div class="mini-banner-post banner-parolaaicittadini"> <a href="https://www.facebook.com/groups/849364208553628/" rel="nofollow"><img width="257px" height="157px" src="https://www.castelvetranesi.it/img/mini-banner-parolaaicittadini.jpg" alt="Parola ai Cittadini di Castelvetrano, Selinunte e Triscina"></a></div></div><ul class="contact-buttons"><li> <a href="https://www.castelvetranesi.it/contattaci" class="mvp-inf-button mvp-icon-video-camera"> <span style="display: table-cell;vertical-align: middle;text-align: left;padding-left: 45px;"> <i class="icon-li fa fa-2x fa-video-camera"></i><span style="vertical-align: middle;">Invia foto/video</span> </span> <span style="float: right;"><i style="margin-top:8px" class="icon-li fa fa-2x fa-arrow-right"></i></span> </a></li><li> <a href="https://api.whatsapp.com/send?phone=393880762926" class="mvp-inf-button mvp-icon-whatsapp"> <span style="display: table-cell;vertical-align: middle;text-align: left;padding-left: 45px;"> <i class="icon-li fa fa-2x fa-whatsapp"></i><span style="vertical-align: middle;">Segnala una notizia</span> </span> <span style="float: right;"><i style="margin-top:8px" class="icon-li fa fa-2x fa-arrow-right"></i></span> </a></li><li> <a href="https://www.castelvetranesi.it/contattaci" class="mvp-inf-button mvp-icon-ads"> <span style="display: table-cell;vertical-align: middle;text-align: left;padding-left: 45px;"> <i class="icon-li fa fa-2x fa-buysellads"></i><span style="vertical-align: middle;">Pubblicità sul sito</span> </span> <span style="float: right;"><i style="margin-top:8px" class="icon-li fa fa-2x fa-arrow-right"></i></span> </a></li></ul><div class="posts-nav-link"></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://www.castelvetranesi.it/wp-content/uploads/2017/12/Senzatitolo-8-1.png"/><meta itemprop="url" content="https://www.castelvetranesi.it/wp-content/uploads/2017/12/Senzatitolo-8-1.png"></div><meta itemprop="name" content="Castelvetrano Selinunte, Triscina &#8211; News dal Belice"></div></div></div></div></div></article><div id="mvp-post-bot-wrap" class="left relative"><h4 class="mvp-post-bot-head left">Altri in Sociale</h4><section class="mvp-main-blog-wrap left relative"><ul class="mvp-main-blog-story left relative"><li class="infinite-post"><div class="mvp-main-blog-out relative"> <a href="https://www.castelvetranesi.it/48276/li-c-lombardo-radice-pappalardo-ambasciatore-delliniziativa-la-corsa-contro-la-fame/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://www.castelvetranesi.it/wp-content/uploads/2020/02/corsa-contro-fame20-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="L’I.C. “Lombardo Radice – Pappalardo” Ambasciatore dell’iniziativa “La corsa contro la fame”" title="L’I.C. “Lombardo Radice – Pappalardo” Ambasciatore dell’iniziativa “La corsa contro la fame”" /> <img width="100" height="100" src="https://www.castelvetranesi.it/wp-content/uploads/2020/02/corsa-contro-fame20-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="L’I.C. “Lombardo Radice – Pappalardo” Ambasciatore dell’iniziativa “La corsa contro la fame”" srcset="https://www.castelvetranesi.it/wp-content/uploads/2020/02/corsa-contro-fame20-1-100x100.jpg 100w, https://www.castelvetranesi.it/wp-content/uploads/2020/02/corsa-contro-fame20-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="L’I.C. “Lombardo Radice – Pappalardo” Ambasciatore dell’iniziativa “La corsa contro la fame”" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left sociale">Sociale</span></h3> <a href="https://www.castelvetranesi.it/48276/li-c-lombardo-radice-pappalardo-ambasciatore-delliniziativa-la-corsa-contro-la-fame/" rel="bookmark"><h2>L’I.C. “Lombardo Radice – Pappalardo” Ambasciatore dell’iniziativa “La corsa contro la fame”</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">di <a href="https://www.castelvetranesi.it/author/kikoweb/" title="Articoli scritti da: Castelvetranesi.it" rel="author" class="fn">Castelvetranesi.it</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">24 Febbraio 2020</time></span></div><p>Il 17 e il 18 febbraio le classi 3e &#8211; 4e &#8211; 5e della Scuola Primaria...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.castelvetranesi.it/48276/li-c-lombardo-radice-pappalardo-ambasciatore-delliniziativa-la-corsa-contro-la-fame/&t=L’I.C. “Lombardo Radice – Pappalardo” Ambasciatore dell’iniziativa “La corsa contro la fame”', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('https://twitter.com/share?text=L’I.C. “Lombardo Radice – Pappalardo” Ambasciatore dell’iniziativa “La corsa contro la fame” -&url=https://www.castelvetranesi.it/48276/li-c-lombardo-radice-pappalardo-ambasciatore-delliniziativa-la-corsa-contro-la-fame/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a></div></div></div></div></div></li><li class="infinite-post"><div class="mvp-main-blog-out relative"> <a href="https://www.castelvetranesi.it/48212/successo-della-radice-pappalardo-al-concorso-la-scuola-che-vorrei/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://www.castelvetranesi.it/wp-content/uploads/2020/01/la-scuola-che-vorrei-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Bozza automatica 94" title="Successo della Radice - Pappalardo al concorso “La scuola che vorrei”" /> <img width="100" height="100" src="https://www.castelvetranesi.it/wp-content/uploads/2020/01/la-scuola-che-vorrei-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Bozza automatica 94" srcset="https://www.castelvetranesi.it/wp-content/uploads/2020/01/la-scuola-che-vorrei-100x100.jpg 100w, https://www.castelvetranesi.it/wp-content/uploads/2020/01/la-scuola-che-vorrei-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Successo della Radice - Pappalardo al concorso “La scuola che vorrei”" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left sociale">Sociale</span></h3> <a href="https://www.castelvetranesi.it/48212/successo-della-radice-pappalardo-al-concorso-la-scuola-che-vorrei/" rel="bookmark"><h2>Successo della Radice &#8211; Pappalardo al concorso “La scuola che vorrei”</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">di <a href="https://www.castelvetranesi.it/author/kikoweb/" title="Articoli scritti da: Castelvetranesi.it" rel="author" class="fn">Castelvetranesi.it</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">28 Gennaio 2020</time></span></div><p>Anche quest&#8217;anno l&#8217;Istituto Comprensivo &#8220;Lombardo Radice &#8211; Pappalardo&#8221; ha accolto l&#8217;invito da parte del Liceo delle...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.castelvetranesi.it/48212/successo-della-radice-pappalardo-al-concorso-la-scuola-che-vorrei/&t=Successo della Radice &#8211; Pappalardo al concorso “La scuola che vorrei”', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('https://twitter.com/share?text=Successo della Radice &#8211; Pappalardo al concorso “La scuola che vorrei” -&url=https://www.castelvetranesi.it/48212/successo-della-radice-pappalardo-al-concorso-la-scuola-che-vorrei/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a></div></div></div></div></div></li><li class="infinite-post"><div class="mvp-main-blog-out relative"> <a href="https://www.castelvetranesi.it/48161/orgoglio-castelvetranese-lospedale-sara-declassato-se-non-faremo-sentire-la-voce-del-popolo-belicino/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://www.castelvetranesi.it/wp-content/uploads/2020/01/IMG-20200108-WA0000-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Orgoglio castelvetranese: &quot;L&#039;ospedale sarà declassato se non faremo sentire la voce del popolo belicino&quot;" title="Orgoglio Castelvetranese: &quot;L&#039;ospedale sarà declassato se non faremo sentire la voce del popolo belicino&quot;" /> <img width="100" height="100" src="https://www.castelvetranesi.it/wp-content/uploads/2020/01/IMG-20200108-WA0000-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Orgoglio castelvetranese: &quot;L&#039;ospedale sarà declassato se non faremo sentire la voce del popolo belicino&quot;" srcset="https://www.castelvetranesi.it/wp-content/uploads/2020/01/IMG-20200108-WA0000-100x100.jpg 100w, https://www.castelvetranesi.it/wp-content/uploads/2020/01/IMG-20200108-WA0000-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Orgoglio Castelvetranese: &quot;L&#039;ospedale sarà declassato se non faremo sentire la voce del popolo belicino&quot;" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left sociale">Sociale</span></h3> <a href="https://www.castelvetranesi.it/48161/orgoglio-castelvetranese-lospedale-sara-declassato-se-non-faremo-sentire-la-voce-del-popolo-belicino/" rel="bookmark"><h2>Orgoglio Castelvetranese: &#8220;L&#8217;ospedale sarà declassato se non faremo sentire la voce del popolo belicino&#8221;</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">di <a href="https://www.castelvetranesi.it/author/comunicato-stampa/" title="Articoli scritti da: Comunicato Stampa" rel="author" class="fn">Comunicato Stampa</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">8 Gennaio 2020</time></span></div><p>Con riferimento alle incontrollate notizie di stampa su un falso allarme del rischio declassamento dell’ospedale Castelvetranese...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.castelvetranesi.it/48161/orgoglio-castelvetranese-lospedale-sara-declassato-se-non-faremo-sentire-la-voce-del-popolo-belicino/&t=Orgoglio Castelvetranese: &#8220;L&#8217;ospedale sarà declassato se non faremo sentire la voce del popolo belicino&#8221;', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('https://twitter.com/share?text=Orgoglio Castelvetranese: &#8220;L&#8217;ospedale sarà declassato se non faremo sentire la voce del popolo belicino&#8221; -&url=https://www.castelvetranesi.it/48161/orgoglio-castelvetranese-lospedale-sara-declassato-se-non-faremo-sentire-la-voce-del-popolo-belicino/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a></div></div></div></div></div></li><li class="infinite-post"><div class="mvp-main-blog-out relative"> <a href="https://www.castelvetranesi.it/48157/salviamo-lospedale-del-belice/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://www.castelvetranesi.it/wp-content/uploads/2020/01/petizione-e-raccolta-firme-per-salvare-lospedale-e-cambio-nome-da-vittorio-emanuele-ii-a-valle-del-belice-e1531936823569-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="Salviamo l&#039;Ospedale del Belìce" title="Salviamo l&#039;Ospedale del Belìce" /> <img width="100" height="100" src="https://www.castelvetranesi.it/wp-content/uploads/2020/01/petizione-e-raccolta-firme-per-salvare-lospedale-e-cambio-nome-da-vittorio-emanuele-ii-a-valle-del-belice-e1531936823569-100x100.jpeg" class="mvp-mob-img wp-post-image" alt="Salviamo l&#039;Ospedale del Belìce" srcset="https://www.castelvetranesi.it/wp-content/uploads/2020/01/petizione-e-raccolta-firme-per-salvare-lospedale-e-cambio-nome-da-vittorio-emanuele-ii-a-valle-del-belice-e1531936823569-100x100.jpeg 100w, https://www.castelvetranesi.it/wp-content/uploads/2020/01/petizione-e-raccolta-firme-per-salvare-lospedale-e-cambio-nome-da-vittorio-emanuele-ii-a-valle-del-belice-e1531936823569-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Salviamo l&#039;Ospedale del Belìce" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left sociale">Sociale</span></h3> <a href="https://www.castelvetranesi.it/48157/salviamo-lospedale-del-belice/" rel="bookmark"><h2>Salviamo l&#8217;Ospedale del Belìce</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">di <a href="https://www.castelvetranesi.it/author/kikoweb/" title="Articoli scritti da: Castelvetranesi.it" rel="author" class="fn">Castelvetranesi.it</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">8 Gennaio 2020</time></span></div><p>Orgoglio Castelvetranese invita tutti, sabato 11 Gennaio presso il Teatro Selinus di Castelvetrano alle ore 9:30,...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.castelvetranesi.it/48157/salviamo-lospedale-del-belice/&t=Salviamo l&#8217;Ospedale del Belìce', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('https://twitter.com/share?text=Salviamo l&#8217;Ospedale del Belìce -&url=https://www.castelvetranesi.it/48157/salviamo-lospedale-del-belice/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a></div></div></div></div></div></li><li class="infinite-post"><div class="mvp-main-blog-out relative"> <a href="https://www.castelvetranesi.it/48110/il-coro-doremi-a-san-domenico-con-il-concerto-incanti-di-natale/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="https://www.castelvetranesi.it/wp-content/uploads/2019/12/20191227_165320-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Il Coro DoReMì a San Domenico con il Concerto &quot;In…Canti di Natale&quot;" title="Il Coro DoReMì a San Domenico con il Concerto &quot;In…Canti di Natale&quot;" /> <img width="100" height="100" src="https://www.castelvetranesi.it/wp-content/uploads/2019/12/20191227_165320-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Il Coro DoReMì a San Domenico con il Concerto &quot;In…Canti di Natale&quot;" srcset="https://www.castelvetranesi.it/wp-content/uploads/2019/12/20191227_165320-100x100.jpg 100w, https://www.castelvetranesi.it/wp-content/uploads/2019/12/20191227_165320-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" title="Il Coro DoReMì a San Domenico con il Concerto &quot;In…Canti di Natale&quot;" /></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left sociale">Sociale</span></h3> <a href="https://www.castelvetranesi.it/48110/il-coro-doremi-a-san-domenico-con-il-concerto-incanti-di-natale/" rel="bookmark"><h2>Il Coro DoReMì a San Domenico con il Concerto &#8220;In…Canti di Natale&#8221;</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">di <a href="https://www.castelvetranesi.it/author/kikoweb/" title="Articoli scritti da: Castelvetranesi.it" rel="author" class="fn">Castelvetranesi.it</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">27 Dicembre 2019</time></span></div><p>All’insegna della solidarietà e delle intense emozioni il Concerto In&#8230;Canti di Natale del Coro DoReMì del...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.castelvetranesi.it/48110/il-coro-doremi-a-san-domenico-con-il-concerto-incanti-di-natale/&t=Il Coro DoReMì a San Domenico con il Concerto &#8220;In…Canti di Natale&#8221;', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('https://twitter.com/share?text=Il Coro DoReMì a San Domenico con il Concerto &#8220;In…Canti di Natale&#8221; -&url=https://www.castelvetranesi.it/48110/il-coro-doremi-a-san-domenico-con-il-concerto-incanti-di-natale/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a></div></div></div></div></div></li></ul></section></div><div id="mvp-prev-next-wrap"><div id="mvp-prev-post-wrap"><div id="mvp-prev-post-arrow" class="relative"> <i class="fa fa-angle-left fa-4"></i></div><div class="mvp-prev-next-text"> <a href="https://www.castelvetranesi.it/48212/successo-della-radice-pappalardo-al-concorso-la-scuola-che-vorrei/" rel="prev">Successo della Radice &#8211; Pappalardo al concorso “La scuola che vorrei”</a></div></div><div id="mvp-next-post-wrap"><div id="mvp-next-post-arrow" class="relative"> <i class="fa fa-angle-right fa-4"></i></div><div class="mvp-prev-next-text"> <a href="https://www.castelvetranesi.it/48276/li-c-lombardo-radice-pappalardo-ambasciatore-delliniziativa-la-corsa-contro-la-fame/" rel="next">L’I.C. “Lombardo Radice – Pappalardo” Ambasciatore dell’iniziativa “La corsa contro la fame”</a></div></div></div></div></div><div id="mvp-side-wrap" class="relative theiaStickySidebar"><div class="theiaStickySidebar"><section id="mvp_ad_widget-28" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Pubblicità</span><div id="banner-ads-sidebar"><a href="http://www.studiocatalanotto.it/" target="_blank" rel="nofollow"><img src="https://www.castelvetranesi.it/wp-content/uploads/2019/08/banner-300x250-catalanotto.png" width="300" height="250"></a></div></div></section><section id="mvp_pop_widget-4" class="mvp-side-widget mvp_pop_widget"><h4 class="mvp-side-widget-head left">Gli articoli più letti</h4><div class="mvp-trend-widget-wrap left relative"><div class="mvp-trend-widget-story left relative"><div class="mvp-100img-out right relative"> <a href="https://www.castelvetranesi.it/48267/giornata-internazionale-della-guida-turistica/" rel="bookmark"> </a><div class="mvp-100img-in" style="margin:0"><div class="mvp-trend-widget-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left sociale">Sociale</span></h3> <a href="https://www.castelvetranesi.it/48267/giornata-internazionale-della-guida-turistica/" rel="bookmark"><h2>Giornata internazionale della guida turistica</h2></a></div></div><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.castelvetranesi.it/48267/giornata-internazionale-della-guida-turistica/&t=Giornata internazionale della guida turistica', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('https://twitter.com/share?text=Giornata internazionale della guida turistica -&url=https://www.castelvetranesi.it/48267/giornata-internazionale-della-guida-turistica/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a></div></div></div></div><div class="mvp-trend-widget-story left relative"><div class="mvp-100img-out right relative"> <a href="https://www.castelvetranesi.it/48276/li-c-lombardo-radice-pappalardo-ambasciatore-delliniziativa-la-corsa-contro-la-fame/" rel="bookmark"> </a><div class="mvp-100img-in" style="margin:0"><div class="mvp-trend-widget-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left sociale">Sociale</span></h3> <a href="https://www.castelvetranesi.it/48276/li-c-lombardo-radice-pappalardo-ambasciatore-delliniziativa-la-corsa-contro-la-fame/" rel="bookmark"><h2>L’I.C. “Lombardo Radice – Pappalardo” Ambasciatore dell’iniziativa “La corsa contro la fame”</h2></a></div></div><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.castelvetranesi.it/48276/li-c-lombardo-radice-pappalardo-ambasciatore-delliniziativa-la-corsa-contro-la-fame/&t=L’I.C. “Lombardo Radice – Pappalardo” Ambasciatore dell’iniziativa “La corsa contro la fame”', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('https://twitter.com/share?text=L’I.C. “Lombardo Radice – Pappalardo” Ambasciatore dell’iniziativa “La corsa contro la fame” -&url=https://www.castelvetranesi.it/48276/li-c-lombardo-radice-pappalardo-ambasciatore-delliniziativa-la-corsa-contro-la-fame/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a></div></div></div></div></div></section><section id="mvp_ad_widget-25" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Pubblicità</span> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-3865383713264966"
 data-ad-slot="6379915296"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></section></div></div></div></div></div></div></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top-bg"></div><div id="mvp-foot-top-wrap" class="left relative"><div class="mvp-main-out relative"><div class="mvp-main-in"><div class="mvp-foot-in-wrap left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/Castelvetranesi.it/" target="_blank" class="fa fa-facebook-official fa-2"></a></li><li><a href="https://twitter.com/castelvetranesi" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.pinterest.it/castelvetranesi/" target="_blank" class="fa fa-pinterest-p fa-2"></a></li><li><a href="https://www.instagram.com/_castelvetranesi.it/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://plus.google.com/101674518785810677793" target="_blank" class="fa fa-google-plus fa-2"></a></li><li><a href="http://feeds.feedburner.com/castelvetranesi" target="_blank" class="fa fa-rss fa-2"></a></li></ul><div id="mvp-foot-nav" class="left relative"><div class="menu-fly-out-menu-container"><ul id="menu-fly-out-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14952"><a href="https://www.castelvetranesi.it">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14942"><a href="https://www.castelvetranesi.it/cronaca/">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14943"><a href="https://www.castelvetranesi.it/sociale/">Sociale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14946"><a href="https://www.castelvetranesi.it/arte-e-spettacolo/">Arte e Spettacolo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22186"><a href="https://www.castelvetranesi.it/cinema-marconi/">Cinema</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14945"><a href="https://www.castelvetranesi.it/cultura/">Cultura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14947"><a href="https://www.castelvetranesi.it/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14950"><a href="https://www.castelvetranesi.it/ricette/">Ricette</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14944"><a href="https://www.castelvetranesi.it/politica/">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14949"><a href="https://www.castelvetranesi.it/eventi/">Eventi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14951"><a href="https://www.castelvetranesi.it/meteo/">Meteo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36736"><a href="https://www.castelvetranesi.it/chiese-di-castelvetrano-orari-delle-messe/">Chiese di Castelvetrano &#8211; Orari delle Messe</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45038"><a href="https://www.castelvetranesi.it/selinunte/">Selinunte in un giorno: Cosa vedere, cosa fare la sera e dove mangiare</a></li></ul></div></div></div></div></div></div><div id="mvp-foot-bot-wrap" class="left relative"><div class="mvp-main-out relative"><div class="mvp-main-in"><div class="mvp-foot-in-wrap left relative"><div id="mvp-foot-copy" class="left relative"><p>Copyright © 2017-2019 Castelvetranesi.it <br> <a href="https://www.castelvetranesi.it/disclaimer-e-note-legali">Disclaimer e Note legali</a> - <a href="https://www.castelvetranesi.it/cookie-policy">Cookie Policy</a> - <a href="https://www.castelvetranesi.it/contattaci">Contattaci</a><p>Sito web realizzato da <a target="_blank" href="http://www.francescocraparo.com/">Francesco Craparo</a></p><p style="font-size: .75rem;margin-top: 10px">Castelvetranesi.it è un blog che svolge le funzioni di aggregatore di notizie (da fonti che hanno espressamente dato il loro consenso) in ambito locale e nazionale. Inoltre, ai sensi della legge 62 del 7 marzo 2001, non rappresenta una testata giornalistica, pertanto non può considerarsi un prodotto editoriale.</p></p></div></div></div></div></div></footer></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i> <span class="mvp-fly-top-text">Vai su</span></div><div class="mvp-fly-fade mvp-fly-but-click"></div>  <script>(function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments);
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m);
    })(window, document, 'script', 'https://www.castelvetranesi.it/wp-content/cache/caos-analytics/analytics.js', 'ga');</script> <div data-theiaStickySidebar-sidebarSelector='"#mvp_ad_widget-20"'
 data-theiaStickySidebar-options='{"containerSelector":"#mvp-main-wrap","additionalMarginTop":90,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":767,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div><div data-theiaStickySidebar-sidebarSelector='"#mvp_ad_widget-25"'
 data-theiaStickySidebar-options='{"containerSelector":"#mvp-main-wrap","additionalMarginTop":90,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":767,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div> <script type='text/javascript' async='async' src='https://www.google.com/recaptcha/api.js?render=6Lfo-IAUAAAAAM0-GGg4VJZFHbL-ecoCBUTcBj3D'></script> <div id="cookie-notice" role="banner" class="cn-bottom" style="color: #000000; background-color: #ffffff;" aria-label="Cookie Notice"><div class="cookie-notice-container"><span id="cn-notice-text">Noi e i nostri partner utilizziamo, sul nostro sito, tecnologie come i cookie per personalizzare contenuti e annunci, fornire funzionalità per social media e analizzare il nostro traffico. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie "<a target="_blank" href="https://www.castelvetranesi.it/cookie-policy"><b>clicca qui</b></a>". Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button cookies-button">Accetto</a></div></div> <script type="text/javascript" defer src="https://www.castelvetranesi.it/wp-content/cache/autoptimize/js/autoptimize_4e33f6f0bac2eaeab87edf0426ada129.js"></script></body></html><!-- WP Fastest Cache file was created in 0.38334798812866 seconds, on 29-02-20 1:04:46 -->